<!doctype html >
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ocse economia mondiale si rafforza, ma investimenti troppo bassi | Wall Street Italia</title>
    <meta name="viewport" content="width=device-width, maximum-scale=1">
		
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Esistono vulnerabilità&quot; sotto il profilo finanziario e se i livelli di volatilità restano bassi &quot;le probabilità di una pesante correzione sono alte&quot;."/>
<link rel="canonical" href="http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ocse economia mondiale si rafforza, ma investimenti troppo bassi | Wall Street Italia" />
<meta property="og:description" content="Esistono vulnerabilità&quot; sotto il profilo finanziario e se i livelli di volatilità restano bassi &quot;le probabilità di una pesante correzione sono alte&quot;." />
<meta property="og:url" content="http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/" />
<meta property="og:site_name" content="Wall Street Italia" />
<meta property="article:author" content="https://www.facebook.com/daniele.chicca" />
<meta property="article:tag" content="banche centrali" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="outlook" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2017-11-28T12:05:17+00:00" />
<meta property="og:image" content="http://www.wallstreetitalia.com/wp-content/uploads/2015/09/infophoto_gurria.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Esistono vulnerabilità&quot; sotto il profilo finanziario e se i livelli di volatilità restano bassi &quot;le probabilità di una pesante correzione sono alte&quot;."/>
<meta name="twitter:title" content="Ocse economia mondiale si rafforza, ma investimenti troppo bassi | Wall Street Italia"/>
<meta name="twitter:domain" content="Wall Street Italia"/>
<meta name="twitter:image" content="http://www.wallstreetitalia.com/wp-content/uploads/2015/09/infophoto_gurria.jpg"/>
<meta name="twitter:creator" content="@neroarcobaleno"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Wall Street Italia &raquo; Ocse economia mondiale si rafforza, ma investimenti troppo bassi Feed dei commenti" href="http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wallstreetitalia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wallstreetitalia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='http://www.wallstreetitalia.com/?p=444910' />
<style>html,
body,
div,
span,
a,
img,
ul,
li,
header,
nav,
section {
  margin: 0px;
  padding: 0px;
  border: 0px;
  font-family: inherit;
  font-style: inherit;
  font-variant: inherit;
  font-weight: inherit;
  line-height: inherit;
  font-size: 100%;
  vertical-align: baseline;
}

html {
  line-height: 1;
}

ul {
  list-style: none;
}

a img {
  border: none;
}

header,
nav,
section {
  display: block;
}

* {
  box-sizing: border-box;
}

img,
svg {
  display: block;
}

#wrapper,
#header,
#comments__panel .comments__container {
  width: 100%;
}

img {
  width: auto;
  height: auto;
  max-width: 100%;
}

a {
  text-decoration: none;
}

input {
  border: none;
  outline: none;
  border-top-left-radius: 0px;
  border-top-right-radius: 0px;
  border-bottom-right-radius: 0px;
  border-bottom-left-radius: 0px;
  border-radius: 0;
}

svg {
  max-width: 48px;
}

html,
body {
  -webkit-text-size-adjust: none;
}

#wrapper {
  position: relative;
  width: 996px;
  margin: 0px auto;
  z-index: auto;
  margin: 0 auto;
}

#container .category .triangle-up-right {
  content: '';
  width: 0px;
  height: 0px;
  border-top-width: 16px;
  border-top-style: solid;
  border-top-color: rgb(1, 168, 161);
  border-right-width: 0px;
  border-right-style: solid;
  border-right-color: transparent;
  border-left-width: 143px;
  border-left-style: solid;
  border-left-color: transparent;
  float: right;
  display: none;
  width: 0;
  height: 0;
  border-top: 16px solid #01A8A1;
  border-right: 0 solid transparent;
  border-left: 143px solid transparent;
}

.container__single .container__single--main .block--main .newsletter .newsletter--bottom input[type="radio"] {
  display: none;
}

#comments__panel {
  position: absolute;
  top: 50px;
  right: 0px;
  width: 33%;
  min-width: 480px;
  height: 100%;
  -webkit-backface-visibility: hidden;
  visibility: hidden;
  z-index: 998;
  transition: visibility 0.3s;
  -webkit-transition: visibility 0.3s;
  right: 0;
  width: 445px;
  backface-visibility: hidden;
  -webkit-transition: .3s visibility;
  transition: .3s visibility;
}

#comments__panel .comments__container {
  background-color: rgb(0, 24, 44);
  padding: 0px 20px;
  overflow: hidden;
  -webkit-transform: translateX(200%);
  -webkit-transition: -webkit-transform 0.3s;
  transition: -webkit-transform 0.3s;
  background-position: initial initial;
  background-repeat: initial initial;
  background: #00182C;
  padding: 0 20px;
  -ms-transform: translateX(200%);
  transform: translateX(200%);
  -webkit-transition: .3s -webkit-transform;
  transition: .3s transform;
  position: relative;
}

#comments__panel .comments__container {
  position: relative;
  background: #00182C;
  padding: 0 20px;
  overflow: hidden;
  -webkit-transform: translateX(200%);
  -ms-transform: translateX(200%);
  transform: translateX(200%);
  -webkit-transition: .3s -webkit-transform;
  transition: .3s transform;
}

#comments__panel .comments__container::before {
  position: absolute;
  bottom: 0px;
  left: 20px;
  right: 45px;
  height: 40px;
  content: '';
  z-index: 10;
  background-image: linear-gradient(rgba(125, 185, 232, 0) 0%, rgb(0, 24, 44) 100%);
  display: none !important;
  background-position: initial initial;
  background-repeat: initial initial;
}

@media screen and (max-width: 667px) {
  #wrapper,
  #header,
  .inner,
  .inner.inner--logo,
  .inner.inner--menu {
    clear: both;
    width: 100% !important;
    float: none !important;
  }

  #header {
    height: auto !important;
  }

  .inner.inner--logo {
    padding: 0px 24px;
    height: auto;
    padding: 0 8px;
  }

  .inner.inner--logo {
    height: auto;
    padding: 0px 8px;
    padding: 0 8px;
  }

  .inner.inner--big a .logo {
    width: 272px;
    height: auto;
    margin: 8px auto;
  }

  .inner.inner--small {
    height: auto;
  }

  .inner.inner--small.inner--menu .inner__aside {
    display: block;
    width: 100%;
    border-bottom-width: 4px;
    border-bottom-style: solid;
    border-bottom-color: rgb(234, 235, 237);
    border-bottom: 4px solid #EAEBED;
  }

  #menu--static {
    position: relative;
    text-align: center;
    margin: 0px;
    margin: 0;
  }

  #menu--static li {
    display: inline-block;
    padding: 0px 24px 0px 8px;
    margin: 0px;
    float: none;
    padding: 0 24px 0 8px;
    margin: 0;
  }

  #menu--static li a {
    font-size: 16px;
    line-height: 32px;
  }

  #menu--static li a .icon {
    top: 50%;
    margin-top: -3px;
  }

  #comments__panel {
    width: 100%;
    min-width: 100%;
  }

  #comments__panel {
    min-width: 100%;
  }

  #comments__panel .comments__container {
    padding: 0px;
  }

  #wrapper {
    position: relative;
    padding: 50px 0px 0px;
    overflow: hidden;
    padding: 50px 0 0;
  }

  .inner--logo .logo {
    margin: 8px auto;
    margin: 8px auto 8px;
  }

  .inner.inner--small.inner--trends .inner__main,
  .inner.inner--small.inner--trends,
  #comments__panel .comments__container::before {
    display: none;
  }
}</style>
    <script>
        (function (u) {
            function loadCSS(e, t, n) {
                "use strict";

                function r() {
                    for (var t, i = 0; i < d.length; i++) d[i].href && d[i].href.indexOf(e) > -1 && (t = !0);
                    t ? o.media = n || "all" : setTimeout(r)
                }

                var o = window.document.createElement("link"),
                    i = t || window.document.getElementsByTagName("script")[0], d = window.document.styleSheets;
                return o.rel = "stylesheet", o.href = e, o.media = "only x", i.parentNode.insertBefore(o, i), r(), o
            }

            for (var i in u) {
                loadCSS(u[i]);
            }
        }(['/wp-content/themes/wallstreetitalia/css/header.css?v=1.5.0','/wp-content/themes/wallstreetitalia/css/main.css?v=1.5.0']));
    </script>
    <noscript>
			<link rel="stylesheet"
						href="/wp-content/themes/wallstreetitalia/css/header.css?v=1.5.0">
        <link rel="stylesheet"
              href="/wp-content/themes/wallstreetitalia/css/main.css?v=1.5.0">
    </noscript>
	<script>dataLayer = [{"siteName":"Wall Street Italia","visitorLoginState":"logged-out","thumbnail":"http:\/\/www.wallstreetitalia.com\/wp-content\/uploads\/2015\/09\/infophoto_gurria.jpg","contentType":"single","pagePostID":444910,"pagePostType":"post","pageCategory_0":"Economia","pagePost_tag_0":"banche centrali","pagePost_tag_1":"economia","pagePost_tag_2":"outlook","pagePosizionamento_0":"Articolo","pagePosizionamento_1":"PrimoPiano1","pageTrend_0":"OCSE","pageTrend_1":"PIL","pagePostWordCount":183,"pagePostAuthor":"Daniele Chicca","pagePostTitle":"Ocse economia mondiale si rafforza, ma investimenti troppo bassi","pagePostDate":"\/2017\/11\/28\/48\/12\/","pagePostDateYear":"2017","pagePostDateMonth":"11","pagePostDateDay":"28","pagePostDateHour":"12","refreshRate":86400000,"ga":"newga"}]; 
</script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script>
var tribooAdv = [
	{
		"adFirstLevelPath": "wsi.com",
		"native": {
			"adFullPath": "/5902/wsi.com/sharethroungh_interne",
			"adSecondLevelPath": "",
			"targeting": '{"strnativekey":"0f185806"}'
		}
	}
];
</script>
    <!-- Ensighten -->
	<script type="text/javascript" src="//nexus.ensighten.com/triboo/prod-wsi/Bootstrap.js"></script>    <!-- fine Ensighten-->
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N9QJPH');
    </script>
    <!-- End Google Tag Manager -->
	<meta name="EdDateTime" content="2017/11/28"><meta name="EdBlankInTitle" content=" | Wall Street Italia">
	            <!-- Featured image single -->
            <style type="text/css">
                #comments {
                    display: none
                }
            </style>
		
</head>
<body class="single single-post postid-444910 single-format-standard wsi__new--freshness-2">
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9QJPH"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager -->
<div id="wrapper">
    <header id="header">
        <div class="header--static">
            <div class="header--static--top">


                <div class="leo-bar"><a href=""><img style="height: 45px !important;" alt="Finanzaonline.com"
                                                     src="http://www.leonardo.it/script/img/leo_fol.png"></a></div>

                <div class="inner inner--small inner--trends">
                    <div class="inner__main">
						<div class="menu-trends-container"><ul><li id="item-id"><span>Trends</span></li><li id="menu-item-443124" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-443124"><a title="Banche: tutte le news" href="http://www.wallstreetitalia.com/trend/banche/">Banche</a></li>
<li id="menu-item-444778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444778"><a title="Elezioni politiche italiane" href="http://www.wallstreetitalia.com/trend/elezioni-politiche-italiane/">Elezioni politiche</a></li>
<li id="menu-item-441100" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-441100"><a title="Brexit: news e scenari" href="http://www.wallstreetitalia.com/trend/brexit/">Brexit</a></li>
<li id="menu-item-441096" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-441096"><a title="Paradise Papers: le news" href="http://www.wallstreetitalia.com/trend/paradise-papers/">Paradise Papers</a></li>
<li id="menu-item-441102" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-441102"><a href="http://www.wallstreetitalia.com/trend/black-friday/">Black Friday</a></li>
<li id="menu-item-424262" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-424262"><a title="Bitcoin: andamento e news" href="http://www.wallstreetitalia.com/trend/bitcoin/">Bitcoin</a></li>
<li id="menu-item-443126" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-443126"><a title="Trading online: consigli e andamento" href="http://www.wallstreetitalia.com/trend/trading-online/">Trading</a></li>
<li id="menu-item-441106" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-441106"><a href="http://www.wallstreetitalia.com/trend/moda-uomo/">Moda</a></li>
</ul></div>                    </div>
                    <div class="inner__aside">
                        <div class="search">
                            <form name="ricerca" action="/">
                                <input type="text" name="s" id="s" placeholder="Cerca nel sito">
                                <input type="submit" value="Cerca">
                            </form>
                        </div>

                        <div class="inner__more">
                            <div class="social__label">
                                <span>Seguici</span>
                            </div>
                            <div class="social facebook">
                                <a rel="nofollow" target="_blank" href="https://www.facebook.com/wallstreetita/">
                                    <div class="icon">
                                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px"
                                             height="24px" viewBox="0 0 24 24">
                                            <g>
                                                <path fill="#00182c"
                                                      d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M15.1,8L14,8 c-0.9,0-1.1,0.4-1.1,1v1.4H15l-0.3,2.1h-1.8V18h-2.2v-5.5H8.9v-2.1h1.8V8.8C10.7,7,11.8,6,13.5,6c0.8,0,1.5,0.1,1.6,0.1V8z"></path>
                                            </g>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                            <div class="social twitter">
                                <a rel="nofollow" target="_blank" href="https://twitter.com/wallstreetita">
                                    <div class="icon">
                                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px"
                                             height="24px" viewBox="0 0 24 24">
                                            <g>
                                                <path fill="#00182c"
                                                      d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M16.8,9.6 c0,0.1,0,0.2,0,0.3c0,3.3-2.5,7-7,7c-1.4,0-2.7-0.4-3.8-1.1c0.2,0,0.4,0,0.6,0c1.2,0,2.2-0.4,3.1-1.1c-1.1,0-2-0.7-2.3-1.7 c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6-0.1c-1.1-0.2-2-1.2-2-2.4c0,0,0,0,0,0c0.3,0.2,0.7,0.3,1.1,0.3c-0.7-0.4-1.1-1.2-1.1-2 c0-0.5,0.1-0.9,0.3-1.2c1.2,1.5,3,2.5,5.1,2.6c0-0.2-0.1-0.4-0.1-0.6c0-1.4,1.1-2.5,2.5-2.5c0.7,0,1.3,0.3,1.8,0.8 c0.6-0.1,1.1-0.3,1.6-0.6c-0.2,0.6-0.6,1.1-1.1,1.4c0.5-0.1,1-0.2,1.4-0.4C17.7,8.8,17.3,9.2,16.8,9.6z"></path>
                                            </g>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                            <div class="social linkedin">
                                <a rel="nofollow" target="_blank" href="http://linkedin.com/company/wall-street-italia">
                                    <div class="icon">
                                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px"
                                             height="24px" viewBox="0 0 24 24">
                                            <g>
                                                <path fill="#00182c"
                                                      d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M8.7,18H6.2v-8h2.5 V18z M7.4,8.9C6.6,8.9,6,8.2,6,7.5C6,6.7,6.6,6,7.4,6c0.8,0,1.4,0.6,1.4,1.4C8.9,8.2,8.2,8.9,7.4,8.9z M18,18h-2.5v-3.9 c0-0.9,0-2.1-1.3-2.1c-1.3,0-1.5,1-1.5,2.1v4h-2.5v-8h2.4v1.1h0c0.3-0.6,1.1-1.3,2.4-1.3c2.5,0,3,1.7,3,3.8V18z"></path>
                                            </g>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                            <div class="social youtube">
                                <a rel="nofollow" target="_blank"
                                   href=" https://www.youtube.com/channel/UCkrBtvHT2Vhb2fpdgPOMIlg">
                                    <div class="icon">
                                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px"
                                             height="24px" viewBox="0 0 24 24">
                                            <g>
                                                <path fill="#00182c"
                                                      d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M18,12.5 c0,1-0.1,1.9-0.1,1.9s-0.1,0.8-0.5,1.2c-0.5,0.5-1,0.5-1.2,0.5c-1.7,0.1-4.2,0.1-4.2,0.1s-3.1,0-4.1-0.1c-0.3-0.1-0.9,0-1.3-0.5 c-0.4-0.4-0.5-1.2-0.5-1.2S6,13.4,6,12.5v-0.9c0-1,0.1-1.9,0.1-1.9s0.1-0.8,0.5-1.2c0.5-0.5,1-0.5,1.2-0.5C9.5,7.8,12,7.8,12,7.8h0 c0,0,2.5,0,4.2,0.1c0.2,0,0.7,0,1.2,0.5c0.4,0.4,0.5,1.2,0.5,1.2s0.1,1,0.1,1.9V12.5z"></path>
                                                <polygon fill="#00182c" points="10.8,13.6 14,11.9 10.8,10.2 "></polygon>
                                            </g>
                                        </svg>
                                    </div>
                                </a>
                            </div>
                        </div>


                    </div>
                </div>
                <div class="inner inner--big inner--logo">
                    <div class="inner__full">
                        <a href="/"><img class="logo retina" src="/wp-content/themes/wallstreetitalia/images/logo.png"/></a>
                    </div>
                </div>
                <div class="inner inner--small inner--menu">
                    <div class="inner__aside">
                        <nav id="ajax-menu">
                            <ul id="menu--static">
                                <li id="menu--economia">
                                    <a href="/economia/">Economia
                                        <div class="icon">
                                            <svg xmlns="http://www.w3.org/2000/svg"
                                                 xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px"
                                                 y="0px" viewBox="0 0 306 306"
                                                 style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
                                                    <polygon
                                                            points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3"/>
                                                </g></svg>
                                        </div>
                                    </a>
                                </li>
                                <li id="menu--mercati">
                                    <a href="/mercati/">Mercati
                                        <div class="icon">
                                            <svg xmlns="http://www.w3.org/2000/svg"
                                                 xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px"
                                                 y="0px" viewBox="0 0 306 306"
                                                 style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
                                                    <polygon
                                                            points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3"/>
                                                </g></svg>
                                        </div>
                                    </a>
                                </li>
                                <li id="menu--societa">
                                    <a href="/societa/">Società
                                        <div class="icon">
                                            <svg xmlns="http://www.w3.org/2000/svg"
                                                 xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px"
                                                 y="0px" viewBox="0 0 306 306"
                                                 style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
                                                    <polygon
                                                            points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3"/>
                                                </g></svg>
                                        </div>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                    <div class="inner__main">
                        <ul>
                            <li><a href="/in-edicola/">In Edicola
                                    <div class="icon">
                                        <svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                             viewBox="0 0 48 48" style="enable-background:new 0 0 26 26;">
                                            <g transform="translate(0, 0)">
                                                <line data-cap="butt" data-color="color-2" fill="none" stroke="#444444"
                                                      stroke-width="2" stroke-miterlimit="10" x1="24" y1="8" x2="24"
                                                      y2="42" stroke-linejoin="miter" stroke-linecap="butt"></line>
                                                <path fill="none" stroke="#444444" stroke-width="2"
                                                      stroke-linecap="square" stroke-miterlimit="10"
                                                      d="M35,4c-6.1,0-11,2.7-11,6     c0-3.3-4.9-6-11-6S2,6.7,2,10v34c0-3.3,4.9-6,11-6s11,2.7,11,6c0-3.3,4.9-6,11-6s11,2.7,11,6V10C46,6.7,41.1,4,35,4z"
                                                      stroke-linejoin="miter"></path>
                                            </g>
                                        </svg>
                                    </div>
                                </a>
                            </li>
                            <li><a href="/trend/forex/">Forex
                                    <div class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                             viewBox="0 0 485.213 485.212"
                                             style="enable-background:new 0 0 485.213 485.212;" xml:space="preserve"><g>
                                                <path d="M102.63 252.326l-23.305-19.434l52.066-62.427l253.432 168.953l19.84-36.067l-26.448-14.547l77.623-46.967l1.862 90.7 l-26.444-14.547l-35.772 64.952L137.22 210.8L102.63 252.326z M245.538 202.122l93.141 62.104l90.416-158.174l26.205 15 l-0.41-90.711l-78.36 45.695l26.205 14.956l-74.248 130.011l-88.81-59.2l-33.57 40.277l25.379 16.909L245.538 202.122z M192.455 265.823l-25.382-16.909l-87.749 105.28l23.305 19.429L192.455 265.823z M30.328 454.886v-60.649h30.324v-30.331H30.328 v-60.648h30.324V272.93H30.328v-60.648h30.324v-30.327H30.328v-60.651h30.324V90.978H30.328V30.327h30.324V0H30.328H0.001v485.212 h485.211v-30.326H30.328z"/>
                                            </g></svg>
                                    </div>
                                </a>
                            </li>
                            <li><a href="/trend/rating/">Rating
                                    <div class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                             viewBox="0 0 485.213 485.212"
                                             style="enable-background:new 0 0 485.213 485.212;" xml:space="preserve"><g>
                                                <path d="M485.212 454.886v30.326H30.328H0.001v-30.326V0h30.327v90.978h30.324v30.327H30.328v60.651h30.324v30.327H30.328v60.648 h30.324v30.327H30.328v60.648h30.324v30.331H30.328v60.649H485.212z M151.629 272.93H90.979v151.629h60.651V272.93z M242.607 181.955h-60.651v242.604h60.651V181.955z M333.587 363.906h-60.653v60.653h60.653V363.906z M424.562 90.978h-60.653 v333.582h60.653V90.978z"/>
                                            </g></svg>
                                    </div>
                                </a>
                            </li>
                            <li><a href="/trend/borse/">Borse
                                    <span class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                             viewBox="0 0 96.737 96.737"
                                             style="enable-background:new 0 0 96.737 96.737;" xml:space="preserve"><g><path
                                                        style="fill:#030104;"
                                                        d="M81.612 24.082L36.618 0.89c-6.162-3.247-18.314 3.026-21.805 8.5 c-1.559 2.466-1.443 4.249-1.443 5.256l0.555 52.373c0.037 1.1 1.4 2.6 2.6 3.348c2.496 1.5 40.3 25.1 41.4 25.8 c0.576 0.4 1.3 0.5 1.9 0.525c0.572 0 1.146-0.127 1.666-0.385c1.136-0.558 1.843-1.642 1.843-2.82V38.523 c0-1.145-0.668-2.203-1.756-2.775l-40.896-22.83c0.463-0.899 2.283-2.801 5.627-4.552c3.523-1.845 6.162-1.148 6.768-0.914 c0 0 39.2 21 40.4 21.629c1.195 0.6 1.2 0.7 1.2 1.786c0 1.1 0 52.2 0 52.2c0 2.6 2.6 3.7 4.6 3.7 c1.938 0 4.006-1.9 4.006-3.67V26.858C83.368 25.7 82.7 24.7 81.6 24.082z"/></g></svg>
                                    </span>
                                </a>
                            </li>
                            <li><a href="/trend/spread/">Spread
                                    <div class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                             viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;"
                                             xml:space="preserve"><g>
                                                <path d="M32 480h480v32H0V0h32v96h32v32H32v64h32v32H32v64h32v32H32v64h32v32H32V480z M96 336c0-26.5 21.484-48 48-48 c4.984 0 9.7 1 14.2 2.375l41.844-55.813C194.984 227 192 217.8 192 208c0-26.5 21.5-48 48-48s48 21.5 48 48 c0 5-0.969 9.688-2.391 14.219l55.797 41.844C349.031 259 358.2 256 368 256c2 0 3.9 0.3 5.8 0.594L429.5 145.2 c-8.312-8.625-13.5-20.313-13.5-33.25c0-26.5 21.5-48 48-48s48 21.5 48 48s-21.5 48-48 48c-2 0-3.875-0.344-5.812-0.594 L402.531 270.75C410.844 279.4 416 291.1 416 304c0 26.5-21.5 48-48 48s-48-21.5-48-48c0-4.969 0.969-9.688 2.375-14.219 l-55.797-41.844C258.969 253 249.8 256 240 256c-4.984 0-9.688-0.969-14.203-2.375l-41.859 55.8 C189.016 317 192 326.2 192 336c0 26.5-21.484 48-48 48S96 362.5 96 336z M448 112c0 8.8 7.2 16 16 16s16-7.156 16-16 s-7.156-16-16-16S448 103.2 448 112z M352 304c0 8.8 7.2 16 16 16s16-7.156 16-16s-7.156-16-16-16S352 295.2 352 304z M224 208c0 8.8 7.2 16 16 16s16-7.156 16-16s-7.156-16-16-16S224 199.2 224 208z M128 336c0 8.8 7.2 16 16 16 s16-7.156 16-16s-7.156-16-16-16S128 327.2 128 336z"/>
                                            </g></svg>
                                    </div>
                                </a>
                            </li>
                            <li><a href="/trend/calendario-economico/">Calendario
                                    <span class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                             viewBox="0 0 29.121 29.121"
                                             style="enable-background:new 0 0 29.121 29.121;" xml:space="preserve"><g><path
                                                        style="fill:#030104;"
                                                        d="M21.706 6.146c1.116 0 2.02-0.898 2.02-2.016V2.02c0-1.119-0.903-2.02-2.02-2.02 s-2.019 0.9-2.019 2.02v2.111C19.688 5.2 20.6 6.1 21.7 6.146z"/><path
                                                        style="fill:#030104;"
                                                        d="M28.882 3.494h-4.066v1.027c0 1.695-1.377 3.076-3.075 3.076c-1.7 0-3.074-1.381-3.074-3.076V3.494 h-8.205v1.027c0 1.695-1.379 3.076-3.076 3.076s-3.075-1.38-3.075-3.076V3.494L0.208 3.443v25.678H2.26h24.604l2.049-0.006 L28.882 3.494z M26.862 27.076H2.26V10.672h24.604v16.404H26.862z"/><path
                                                        style="fill:#030104;"
                                                        d="M7.354 6.146c1.116 0 2.021-0.898 2.021-2.016V2.02C9.375 0.9 8.5 0 7.4 0S5.336 0.9 5.3 2 v2.111C5.336 5.2 6.2 6.1 7.4 6.146z"/><rect
                                                        x="10.5" y="12.9" style="fill:#030104;" width="3.2"
                                                        height="2.9"/><rect x="15.7" y="12.9" style="fill:#030104;"
                                                                            width="3.2" height="2.9"/><rect x="20.5"
                                                                                                            y="12.9"
                                                                                                            style="fill:#030104;"
                                                                                                            width="3.2"
                                                                                                            height="2.9"/><rect
                                                        x="10.5" y="17.6" style="fill:#030104;" width="3.2"
                                                        height="2.9"/><rect x="15.7" y="17.6" style="fill:#030104;"
                                                                            width="3.2" height="2.9"/><rect x="20.5"
                                                                                                            y="17.6"
                                                                                                            style="fill:#030104;"
                                                                                                            width="3.2"
                                                                                                            height="2.9"/><rect
                                                        x="10.5" y="22.4" style="fill:#030104;" width="3.2"
                                                        height="2.9"/><rect x="5.3" y="17.6" style="fill:#030104;"
                                                                            width="3.2" height="2.9"/><rect x="5.3"
                                                                                                            y="22.4"
                                                                                                            style="fill:#030104;"
                                                                                                            width="3.2"
                                                                                                            height="2.9"/><rect
                                                        x="15.7" y="22.4" style="fill:#030104;" width="3.2"
                                                        height="2.9"/><rect x="20.5" y="22.4" style="fill:#030104;"
                                                                            width="3.2" height="2.9"/></g></svg>
                                    </span>
                                </a>
                            </li>
                            <li><a href="/trend/petrolio/">Petrolio
                                    <span class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                             viewBox="0 0 383.344 383.345"
                                             style="enable-background:new 0 0 383.344 383.345;" xml:space="preserve"><g><path
                                                        d="M273.217 106.899c-27.181-44.864-57.413-83.693-73.016-102.846c-2.088-2.565-5.221-4.054-8.528-4.053 c-3.308 0-6.44 1.489-8.529 4.054c-15.602 19.159-45.834 58.001-73.015 102.869c-35.028 57.823-52.789 105.63-52.789 142.1 c0 74.1 60.3 134.3 134.3 134.332s134.332-60.261 134.332-134.332C326.005 212.5 308.2 164.7 273.2 106.899z M210.106 333.868c-7.844 2.006-15.986 3.022-24.205 3.022c-50.186 0-91.015-37.929-91.015-84.55 c0-11.255 2.97-24.405 8.825-39.083c0.989-2.48 3.807-3.895 6.585-3.295c2.776 0.6 4.6 3 4.4 5.7 c-0.342 3.148-0.516 6.223-0.516 9.136c0 50.7 40.9 93.2 95.1 98.821c2.698 0.3 4.8 2.3 5 4.8 C214.461 330.9 212.7 333.2 210.1 333.868z"/></g></svg>
                                    </span>
                                </a>
                            </li>
                            <li><a href="/trend/advisory/">Advisory
                                    <span class="icon">
                                        <svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                             viewBox="0 0 24 24"> <g transform="translate(0, 0)"> <line data-cap="butt"
                                                                                                        data-color="color-2"
                                                                                                        fill="none"
                                                                                                        stroke="#00182c"
                                                                                                        stroke-width="2"
                                                                                                        stroke-miterlimit="10"
                                                                                                        x1="11" y1="12"
                                                                                                        x2="8" y2="23"
                                                                                                        stroke-linejoin="miter"
                                                                                                        stroke-linecap="butt"></line> <line
                                                        data-cap="butt" data-color="color-2" fill="none"
                                                        stroke="#00182c" stroke-width="2" stroke-miterlimit="10" x1="16"
                                                        y1="23" x2="13" y2="12" stroke-linejoin="miter"
                                                        stroke-linecap="butt"></line> <polyline data-cap="butt"
                                                                                                data-color="color-2"
                                                                                                fill="none"
                                                                                                stroke="#00182c"
                                                                                                stroke-width="2"
                                                                                                stroke-miterlimit="10"
                                                                                                points="8.4,8.4 11,12 13,12 15.6,8.4 "
                                                                                                stroke-linejoin="miter"
                                                                                                stroke-linecap="butt"></polyline> <polyline
                                                        fill="none" stroke="#00182c" stroke-width="2"
                                                        stroke-linecap="square" stroke-miterlimit="10"
                                                        points="18,4 23,4 23,23 1,23 1,4 6,4 "
                                                        stroke-linejoin="miter"></polyline> <polyline data-cap="butt"
                                                                                                      fill="none"
                                                                                                      stroke="#00182c"
                                                                                                      stroke-width="2"
                                                                                                      stroke-miterlimit="10"
                                                                                                      points="18,1 12,6 18,10 18,1 6,1 6,10 12,6 6,1 "
                                                                                                      stroke-linejoin="miter"
                                                                                                      stroke-linecap="butt"></polyline> </g> </svg>
                                    </span>
                                </a>
                            </li>
                            <li><a href="/trend/fintech/">Fintech
                                    <span class="icon">
                                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg"
                                             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                             viewBox="0 0 16 16"><g><path fill="#00182c"
                                                                          d="M9,0H7C6.4,0,6,0.4,6,1v14c0,0.6,0.4,1,1,1h2c0.6,0,1-0.4,1-1V1C10,0.4,9.6,0,9,0z"></path> <path
                                                        data-color="color-2" fill="#00182c"
                                                        d="M3,10H1c-0.6,0-1,0.4-1,1v4c0,0.6,0.4,1,1,1h2c0.6,0,1-0.4,1-1v-4C4,10.4,3.6,10,3,10z"></path> <path
                                                        data-color="color-2" fill="#00182c"
                                                        d="M15,5h-2c-0.6,0-1,0.4-1,1v9c0,0.6,0.4,1,1,1h2c0.6,0,1-0.4,1-1V6C16,5.4,15.6,5,15,5z"></path></g></svg>
                                    </span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <div class="banner_header">
		<div class="mp-code mp-code-container oop">
	<div class="banner-content"><div id='div-gpt-ad-oop'></div>	</div>
</div><div class="mp-code mp-code-container headofpage">
	<div class="banner-content"><div align="center">
<div id='div-gpt-ad-mast_skin'> </div> 
<div id='div-gpt-ad-skin_m'> </div>
<div id='div-gpt-ad-leaderboard_m'> </div>
</div>



	</div>
</div>    </div>
<div id="container" style="overflow:hidden;">
    <div class="container__single">

					            <div class="container__single--top ga--top">
                <div class="parallax-bg">
                    <picture>
                        <!--[if IE 9]>
                        <video style="display: none;"><![endif]-->
                        <source srcset="http://www.wallstreetitalia.com/wp-content/uploads/2015/09/infophoto_gurria-320x225.jpg" alt="Ocse economia mondiale si rafforza, ma investimenti troppo bassi"
                                media="(max-width: 667px)">
                        <!--[if IE 9]></video><![endif]-->
                        <img srcset="http://www.wallstreetitalia.com/wp-content/uploads/2015/09/infophoto_gurria-980x450.jpg" alt="Ocse economia mondiale si rafforza, ma investimenti troppo bassi" data-parallax='{"y" : 80}'>
                    </picture>
                    <!-- <img src="http://www.wallstreetitalia.com/wp-content/uploads/2015/09/infophoto_gurria-980x450.jpg" alt="test" >-->
                </div>
                <div class="single__social">
                    <a rel="nofollow" target="_blank"
                       href="http://www.facebook.com/sharer.php?u=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/" class="facebook">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                             x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;"
                             xml:space="preserve"><g>
                                <g>
                                    <path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M433.5 51v76.5h-51c-15.3 0-25.5 10.2-25.5 25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75 C280.5 91.8 321.3 51 369.8 51H433.5z"/>
                                </g>
                            </g></svg>
                    </a>
                    <a rel="nofollow" target="_blank"
                       href="http://twitter.com/share?text=Ocse+economia+mondiale+si+rafforza%2C+ma+investimenti+troppo+bassi&amp;url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/&amp;via=wallstreetita"
                       class="twitter">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                             x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;"
                             xml:space="preserve"><g>
                                <g>
                                    <path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M400.35 186.15c-2.55 117.3-76.5 198.9-188.7 204C165.75 392.7 132.6 377.4 102 359.55c33.15 5.1 76.5-7.649 99.45-28.05 c-33.15-2.55-53.55-20.4-63.75-48.45c10.2 2.5 20.4 0 28.1 0c-30.6-10.2-51-28.05-53.55-68.85c7.65 5.1 17.9 7.7 28.1 7.7 c-22.95-12.75-38.25-61.2-20.4-91.8c33.15 35.7 74 66.3 140.2 71.4c-17.85-71.4 79.051-109.65 117.301-61.2 c17.85-2.55 30.6-10.2 43.35-15.3c-5.1 17.85-15.3 28.05-28.05 38.25c12.75-2.55 25.5-5.1 35.7-10.2 C425.85 165.8 413.1 175.9 400.4 186.15z"/>
                                </g>
                            </g></svg>
                    </a>
                    <a rel="nofollow" target="_blank"
                       href="https://www.linkedin.com/cws/share?url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/"
                       class="linkedin">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                             x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;"
                             xml:space="preserve"><g>
                                <g>
                                    <path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M153 433.5H76.5V204H153V433.5z M114.75 160.65c-25.5 0-45.9-20.4-45.9-45.9s20.4-45.9 45.9-45.9s45.9 20.4 45.9 45.9 S140.25 160.7 114.8 160.65z M433.5 433.5H357V298.35c0-20.399-17.85-38.25-38.25-38.25s-38.25 17.851-38.25 38.25V433.5H204 V204h76.5v30.6c12.75-20.4 40.8-35.7 63.75-35.7c48.45 0 89.2 40.8 89.2 89.25V433.5z"/>
                                </g>
                            </g></svg>
                    </a>
                </div>
				                    <div class="category">
                        <ul>
							<li><a href="/trend/ocse/" title="OCSE">OCSE</a></li>                        </ul>
                        <div class="triangle-up-right"></div>
                    </div>
					                <!-- Image as background -->
            </div>

            <div class="container__single--main">
                <article id="article" class="block--main ga--content">
                    <div class="article__title">
                        <h1>Ocse economia mondiale si rafforza, ma investimenti troppo bassi</h1>

                        <span class="info"><a name="CommentsList"></a>
							28 novembre 2017, di <a
                                    href="http://www.wallstreetitalia.com/author/d-chicca/">Daniele Chicca</a>
          </span>
                    </div>
					<div class="mp-code mp-code-container box-mobile-inside-top">
	<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_top'> </div>


	</div>
</div>					<div class="mp-code mp-code-container video-content">
	<div class="banner-content"><div id='div-gpt-ad-video_content'> </div>	</div>
</div>                    <div class="article__content">
						<p>Nel suo report semestrale di previsioni sullo stato dell&#8217;economia e sui trend nei prossimi anni, <strong>l&#8217;Ocse è ottimista sulla crescita globale</strong> sul breve termine parlando di una ripresa &#8220;che si rafforza&#8221; mentre gli ultimi dati giunti &#8220;hanno sorpreso al rialzo&#8221;.</p>
<p>Sono le parole pronunciate dalla <strong>capo economista Catherine Mann</strong> nell&#8217;editoriale dell&#8217;outlook. Lo studio prevede una crescita globale del 3,6% quest&#8217;anno, del 3,7% nel 2018 e del 3,6% nel 2019.</p><div class="mp-code mp-code-container native">
	<div class="banner-content"><div id='div-gpt-ad-native'> </div>

	</div>
</div>
<blockquote><p>Nonostante lo scenario positivo, i problemi tuttavia non mancano. A cominciare dagli investimenti che secondo Mann restano &#8220;troppo bassi per sostenere l&#8217;accelerazione dell&#8217;attività, una miriade di ostacoli &#8211; ha detto &#8211; barra la strada a livelli più robusti, cruciali per produttività e <strong>miglioramento dei livelli di vita</strong>&#8220;.</p></blockquote>
<p>Parallelamente esistono anche &#8220;vulnerabilità&#8221; guardando il quadro finanziario: se i livelli di volatilità restano bassi &#8220;le <strong>probabilità di una pesante correzione sono alte</strong>, i prezzi dell&#8217;azionario sono elevati rispetto alle attese di crescita e sui tassi&#8221;. L&#8217;andamento degli spread tende a essere ridotto rispetto a quello dei rischi.</p>
<p>Sotto questo aspetto, sono giudicate scarse le munizioni delle banche centrali, le autorità di politica monetaria avrebbero<strong> pochi margini per intervenire</strong> contro una eventuale crisi.</p>
						                    </div>
					<script type="text/javascript">var _ajaxurl_ = "http://www.wallstreetitalia.com/wp-admin/admin-ajax.php";var _tag_ = 'ocse,pil';var _newslettertitle_ = "Ocse economia mondiale si rafforza, ma investimenti troppo bassi";</script><script type="text/javascript" src="/wp-content/plugins/html-alertmail/js/newsletter.js"></script><div id="newsletter_div" class="newsletter newletter-item nav-txt">
    <p>
      Ricevi aggiornamenti su <b>OCSE</b> Lasciaci la tua e-mail:
    </p>
    <div id="newsletter_box" class="newsletter-panel newsletter__container">
        <form name="newsletterform" method="post" onsubmit="try_register(event);">
          <div class="newsletter--top">
            <input id="mail" name="n_email" type="text" value="Inserisci la tua mail" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='Inserisci la tua mail';" />
            <input id="newsletter_subscribe" type="button" value="Iscriviti" onclick="try_register(event);return false;" />
          </div>
          <div class="newsletter--bottom">
            <div class="newsletter--bottom--top">
              <input type="radio" id="radP1a" name="trattamento_privacy" value="1" />
              <label for="radP1a">
                <span></span>Sì
              </label>
              <input type="radio" id="radP1b" name="trattamento_privacy" value="0" />
              <label for="radP1b">
                <span></span>No
              </label>
              <p>
                Ho letto e acconsento l'<a rel="nofollow" href="http://www.gruppohtml.it/privacy.aspx" target="_blank">informativa sulla privacy</a>
              </p>
            </div>
            <div class="newsletter--bottom--bottom">
              <input type="radio" id="radP2a" name="n_inviadem" value="1" />
              <label for="radP2a">
                <span></span>Sì
              </label>
              <input type="radio" id="radP2b" name="n_inviadem" value="0" />
              <label for="radP2b">
                <span></span>No
              </label>
              <p>
                Acconsento al trattamento di cui al punto 3 dell'<a rel="nofollow" href="http://www.gruppohtml.it/privacy.aspx" target="_blank">informativa sulla privacy</a>
              </p>
            </div>
          </div>
        </form>
    </div>
</div>                    <div class="social-btn">
                        <ul>
                            <li><a rel="nofollow" target="_blank" class="facebook"
                                   href="http://www.facebook.com/sharer.php?u=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/">
                                    <span><svg xmlns="http://www.w3.org/2000/svg"
                                               xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                               viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;"
                                               xml:space="preserve"><g><g><path
                                                            d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M433.5 51v76.5h-51c-15.3 0-25.5 10.2-25.5 25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75 C280.5 91.8 321.3 51 369.8 51H433.5z"/></g></g></svg></span>
                                    Facebook
                                </a>
                            </li>
                            <li><a rel="nofollow" target="_blank" class="twitter"
                                   href="http://twitter.com/share?text=Ocse+economia+mondiale+si+rafforza%2C+ma+investimenti+troppo+bassi&amp;url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/&amp;via=wallstreetita">
                                    <span><svg xmlns="http://www.w3.org/2000/svg"
                                               xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                               viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;"
                                               xml:space="preserve"><g><g><path
                                                            d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M400.35 186.15c-2.55 117.3-76.5 198.9-188.7 204C165.75 392.7 132.6 377.4 102 359.55c33.15 5.1 76.5-7.649 99.45-28.05 c-33.15-2.55-53.55-20.4-63.75-48.45c10.2 2.5 20.4 0 28.1 0c-30.6-10.2-51-28.05-53.55-68.85c7.65 5.1 17.9 7.7 28.1 7.7 c-22.95-12.75-38.25-61.2-20.4-91.8c33.15 35.7 74 66.3 140.2 71.4c-17.85-71.4 79.051-109.65 117.301-61.2 c17.85-2.55 30.6-10.2 43.35-15.3c-5.1 17.85-15.3 28.05-28.05 38.25c12.75-2.55 25.5-5.1 35.7-10.2 C425.85 165.8 413.1 175.9 400.4 186.15z"/></g></g></svg></span>
                                    Twitter
                                </a>
                            </li>
                            <li><a rel="nofollow" target="_blank" class="linkedin"
                                   href="https://www.linkedin.com/cws/share?url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/">
                                    <span><svg xmlns="http://www.w3.org/2000/svg"
                                               xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px"
                                               viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;"
                                               xml:space="preserve"><g><g><path
                                                            d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M153 433.5H76.5V204H153V433.5z M114.75 160.65c-25.5 0-45.9-20.4-45.9-45.9s20.4-45.9 45.9-45.9s45.9 20.4 45.9 45.9 S140.25 160.7 114.8 160.65z M433.5 433.5H357V298.35c0-20.399-17.85-38.25-38.25-38.25s-38.25 17.851-38.25 38.25V433.5H204 V204h76.5v30.6c12.75-20.4 40.8-35.7 63.75-35.7c48.45 0 89.2 40.8 89.2 89.25V433.5z"/></g></g></svg></span>
                                    Linkedin
                                </a>
                            </li>
                        </ul>
                    </div>

					                        <div class="tags">
                            <ul>
                                <li>
                                    <span>Tag:</span>
                                </li>
								<li><a href="http://www.wallstreetitalia.com/tag/banche-centrali/" rel="tag">banche centrali</a></li><li><a href="http://www.wallstreetitalia.com/tag/economia/" rel="tag">economia</a></li><li><a href="http://www.wallstreetitalia.com/tag/outlook/" rel="tag">outlook</a></li>                            </ul>
                        </div>
						<div class="mp-code mp-code-container box-mobile-inside-bottom">
	<div class="banner-content"><div id='div-gpt-ad-box_mobile_inside_bottom'> </div>


	</div>
</div><div class="mp-code mp-code-container post-footer">
	<div class="banner-content"><div id="edintorni-box"></div>	</div>
</div>                    <div class="container__comments"></div>
                </article>
				<div class="block--aside ga--sidebar">
	<div class="aside-halfheight">
		<div class="sticky-ele-top" style="">
			<div class="mp-code mp-code-container box-desktop-side-top">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top'> </div>


<div id="crt-421421" style="width:300px; height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421421, 
     "containerid": "crt-421421"});
</script>
<style>
   #crt-421421{
      position:relative;
 }
 #crt-421421 > *{
  position:absolute;
  width:300px;
  height:600px;
 }
 #crt-421421:empty{
  display:none;
 }
</style>

	</div>
</div><div class="mp-code mp-code-container promobox">
	<div class="banner-content"><div class="moreread">
 <div class="title-big">
	<h3>Speciali</h3></div>
	<div class="moreread-container">
		<a href="http://adserver.html.it/a.aspx?ZoneID=0&BannerID=16809&AdvertiserID=1304&CampaignID=16250&Task=Click&SiteID=1&RandomNumber=166884"><img src="https://img.html.it/banner/volkswagen/2017/speciale_flotte/Audi_flotte_motori.jpg"></a>
		<img src="http://adserver.html.it/a.aspx?ZoneID=0&BannerID=16809&AdvertiserID=1304&CampaignID=16250&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=166884" width="1" height="1" border="0"></div>
<br><br>
                        
                        </div> 

<!--
<div class="moreread">
 <div class="title-big">
	<h3>Speciali</h3></div>
	<div class="moreread-container">
		<a href="http://adserver.html.it/a.aspx?ZoneID=0&BannerID=16649&AdvertiserID=1257&CampaignID=16089&Task=Click&SiteID=1&RandomNumber=161889"><img src="http://www.wallstreetitalia.com/wp-content/themes/wallstreetitalia/images/agos-promobox.png"></a>
		<img src="http://adserver.html.it/a.aspx?ZoneID=0&BannerID=16649&AdvertiserID=1257&CampaignID=16089&Task=Get&Mode=TEXT&SiteID=1&RandomNumber=161889" width="1" height="1" border="0"></div>
<br><br>
                        
                        </div> 
-->	</div>
</div>	        <div class="moreread">
            <div class="title-big"><h3>Articoli a tema</h3></div>
            <div class="moreread-container">
				                    <div class="featured featured--list">
                        <a href="http://www.wallstreetitalia.com/consob-sfida-germania-riforma-esm-aumenterebbe-pil-italia-di-150-miliardi/">
                            <div class="image">
                                <img src="http://www.wallstreetitalia.com/wp-content/uploads/2017/11/GettyImages-696214456-80x80.jpg" alt="Consob sfida Germania: riforma ESM vale 150 miliardi di Pil Italia">
                            </div>
                            <div class="text">
                                <h2>Consob sfida Germania: riforma ESM vale 150 miliardi di Pil Italia</h2>
                            </div>
                        </a>
                    </div>


					                    <div class="featured featured--list">
                        <a href="http://www.wallstreetitalia.com/mondiali-del-pil-italia-e-grecia-davanti-solo-a-yemen-e-zimbabwe/">
                            <div class="image">
                                <img src="http://www.wallstreetitalia.com/wp-content/uploads/2017/11/GettyImages-874360806-80x80.jpg" alt="Mondiali del PIL: Italia e Grecia davanti solo a Yemen e Zimbabwe">
                            </div>
                            <div class="text">
                                <h2>Mondiali del PIL: Italia e Grecia davanti solo a Yemen e Zimbabwe</h2>
                            </div>
                        </a>
                    </div>


					                    <div class="featured featured--list">
                        <a href="http://www.wallstreetitalia.com/padoan-ottimista-sulla-crescita-esclude-riforme-pensioni-sistema-solido/">
                            <div class="image">
                                <img src="http://www.wallstreetitalia.com/wp-content/uploads/2016/12/GettyImages-626277700-80x80.jpg" alt="Padoan ottimista sulla crescita, esclude riforme pensioni: "Sistema solido"">
                            </div>
                            <div class="text">
                                <h2>Padoan ottimista sulla crescita, esclude riforme pensioni: "Sistema solido"</h2>
                            </div>
                        </a>
                    </div>


					            </div>
        </div>
		                        <div class="moreread">
                                                </div>    
		</div>
	</div>
	<div class="aside-halfheight">
		<div class="sticky-ele-bottom" style="">
			<div class="mp-code mp-code-container box-desktop-side-bottom">
	<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom'> </div>

<!--
<div id="crt-421420" style="width:300px; height:250px;" ></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked
   ({"zoneid": 421420, 
     "containerid": "crt-421420"});
</script>
<style>
   #crt-421420{
      position:relative;
 }
 #crt-421420 > *{
  position:absolute;
  width:300px;
  height:250px;
 }
 #crt-421420:empty{
  display:none;
 }
</style>
-->
	</div>
</div>                        <div class="moreread"><div class="title-big"><h3>Trend</h3></div><div class="list-trends"><a href="http://www.wallstreetitalia.com/trend/pil/"><div class="image"><img src="http://www.wallstreetitalia.com/wp-content/uploads/2015/10/pil-80x80.png" alt=""></div><div class="text"><h2>PIL</h2><span>898 contenuti</span></div></a></div></div>                        		</div>
	</div>
</div>            </div>


				        <div class="slider-related-container ga--related">
            <div class="title-big"><h3>Ti potrebbe interessare</h3></div>
            <div id="slider-related">
				                    <div class="slide-related">
                        <a href="http://www.wallstreetitalia.com/laddio-a-russia-2018-costera-caro-allitalia-in-fumo-100-milioni/">
                            <img alt="L'addio a Russia 2018 costerà caro all'Italia, in fumo 100 milioni" src="http://www.wallstreetitalia.com/wp-content/uploads/2017/11/GettyImages-874360820-320x225.jpg">
                            <div class="title">
                                <h2>L'addio a Russia 2018 costerà caro all'Italia, in fumo 100 milioni</h2>
                            </div>
                        </a>
                        <div class="category">
                            <ul>
                                <li><a href="/trend/pil/">PIL</a></li>
                            </ul>
                            <div class="triangle-up-right"></div>
                        </div>
                    </div>


					                    <div class="slide-related">
                        <a href="http://www.wallstreetitalia.com/confidustria-economia-italiana-ancora-lontana-da-livelli-pre-crisi/">
                            <img alt="Confidustria: "industria italiana seconda solo alla Germania"" src="http://www.wallstreetitalia.com/wp-content/uploads/2015/04/79322-320x225.jpg">
                            <div class="title">
                                <h2>Confidustria: "industria italiana seconda solo alla Germania"</h2>
                            </div>
                        </a>
                        <div class="category">
                            <ul>
                                <li><a href="/trend/confindustria/">Confindustria</a></li>
                            </ul>
                            <div class="triangle-up-right"></div>
                        </div>
                    </div>


					                    <div class="slide-related">
                        <a href="http://www.wallstreetitalia.com/padoan-ottimista-sulla-ripresa-pil-italia-verso-2/">
                            <img alt="Padoan ottimista sulla ripresa: "Pil Italia verso 2%"" src="http://www.wallstreetitalia.com/wp-content/uploads/2015/06/81027-320x225.jpg">
                            <div class="title">
                                <h2>Padoan ottimista sulla ripresa: "Pil Italia verso 2%"</h2>
                            </div>
                        </a>
                        <div class="category">
                            <ul>
                                <li><a href="/trend/governo-italiano/">Governo Italiano</a></li>
                            </ul>
                            <div class="triangle-up-right"></div>
                        </div>
                    </div>


					                    <div class="slide-related">
                        <a href="http://www.wallstreetitalia.com/powell-primo-test-da-capo-della-fed-avanti-con-rialzo-dei-tassi/">
                            <img alt="Powell, primo test da capo della Fed: "Avanti con rialzo dei tassi"" src="http://www.wallstreetitalia.com/wp-content/uploads/2017/11/GettyImages-869490134-320x225.jpg">
                            <div class="title">
                                <h2>Powell, primo test da capo della Fed: "Avanti con rialzo dei tassi"</h2>
                            </div>
                        </a>
                        <div class="category">
                            <ul>
                                <li><a href="/trend/federal-reserve/">Federal Reserve</a></li>
                            </ul>
                            <div class="triangle-up-right"></div>
                        </div>
                    </div>


					                    <div class="slide-related">
                        <a href="http://www.wallstreetitalia.com/salari-italia-ultima-in-europa-come-cambiare-passo/">
                            <img alt="Salari, Italia ultima in Europa: come cambiare passo" src="http://www.wallstreetitalia.com/wp-content/uploads/2015/01/77036-320x225.jpg">
                            <div class="title">
                                <h2>Salari, Italia ultima in Europa: come cambiare passo</h2>
                            </div>
                        </a>
                        <div class="category">
                            <ul>
                                <li><a href="/trend/occupazione/">Occupazione</a></li>
                            </ul>
                            <div class="triangle-up-right"></div>
                        </div>
                    </div>


					                    <div class="slide-related">
                        <a href="http://www.wallstreetitalia.com/brexit-crescita-economia-uk-sara-la-piu-bassa-in-60-anni/">
                            <img alt="Brexit, crescita economia UK sarà la più bassa in 60 anni" src="http://www.wallstreetitalia.com/wp-content/uploads/2017/11/GettyImages-877462486-320x225.jpg">
                            <div class="title">
                                <h2>Brexit, crescita economia UK sarà la più bassa in 60 anni</h2>
                            </div>
                        </a>
                        <div class="category">
                            <ul>
                                <li><a href="/trend/brexit/">Brexit</a></li>
                            </ul>
                            <div class="triangle-up-right"></div>
                        </div>
                    </div>


					            </div>
        </div>
		
		    </div>
</div>
<footer id="footer">
            <div class="footer__container">
                <div class="footer__inner footer__inner--logo">
                    <a class="footer__logo" href="#"><img class="retina" src="/wp-content/themes/wallstreetitalia/images/logo-mini.png" alt="wallstreet italia logo"></a>
                    <p>Brown Editore S.r.l. - Viale Sarca, 336 Edificio 16 - 20126 Milano - Tel. 02-677 358 1 - P. IVA 12899320159 - e-mail: info@browneditore.it</p>
                    <div class="footer__social">
                        <ul>
                            <li class="facebook">
                                <a rel="nofollow" href="https://www.facebook.com/pages/Wall-Street-Italia/132595830103271">
                                    <div class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M433.5 51v76.5h-51c-15.3 0-25.5 10.2-25.5 25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75 C280.5 91.8 321.3 51 369.8 51H433.5z"/></g></g></svg>
                                    </div>
                                </a>
                            </li>
                            <li class="twitter">
                                <a rel="nofollow" href="https://twitter.com/wallstreetita">
                                    <div class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M400.35 186.15c-2.55 117.3-76.5 198.9-188.7 204C165.75 392.7 132.6 377.4 102 359.55c33.15 5.1 76.5-7.649 99.45-28.05 c-33.15-2.55-53.55-20.4-63.75-48.45c10.2 2.5 20.4 0 28.1 0c-30.6-10.2-51-28.05-53.55-68.85c7.65 5.1 17.9 7.7 28.1 7.7 c-22.95-12.75-38.25-61.2-20.4-91.8c33.15 35.7 74 66.3 140.2 71.4c-17.85-71.4 79.051-109.65 117.301-61.2 c17.85-2.55 30.6-10.2 43.35-15.3c-5.1 17.85-15.3 28.05-28.05 38.25c12.75-2.55 25.5-5.1 35.7-10.2 C425.85 165.8 413.1 175.9 400.4 186.15z"/></g></g></svg>
                                    </div>
                                </a>
                            </li>
                            <li class="linkedin">
                                <a rel="nofollow" href="https://www.linkedin.com/company/wall-street-italia">
                                    <div class="icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M153 433.5H76.5V204H153V433.5z M114.75 160.65c-25.5 0-45.9-20.4-45.9-45.9s20.4-45.9 45.9-45.9s45.9 20.4 45.9 45.9 S140.25 160.7 114.8 160.65z M433.5 433.5H357V298.35c0-20.399-17.85-38.25-38.25-38.25s-38.25 17.851-38.25 38.25V433.5H204 V204h76.5v30.6c12.75-20.4 40.8-35.7 63.75-35.7c48.45 0 89.2 40.8 89.2 89.25V433.5z"/></g></g></svg>
                                    </div>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="footer__inner footer__inner--aside">
                    <div class="footer__inner">
                        <div class="menu-storie-container"><ul><li id="menu-item-188416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188416"><a title="Eurozona" href="http://www.wallstreetitalia.com/trend/eurozona/">Eurozona</a></li>
<li id="menu-item-188417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188417"><a title="NASDAQ" href="http://www.wallstreetitalia.com/trend/nasdaq/">NASDAQ</a></li>
<li id="menu-item-188418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188418"><a title="Dow Jones" href="http://www.wallstreetitalia.com/trend/dow-jones/">Dow Jones</a></li>
<li id="menu-item-188419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188419"><a title="S&amp;P 500" href="http://www.wallstreetitalia.com/trend/sp-500/">S&#038;P 500</a></li>
</ul></div>                    </div>
                    <div class="footer__inner">
                        <div class="menu-network-container"><ul><li id="menu-item-362547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362547"><a href="https://www.iubenda.com/privacy-policy/387034/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-188409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188409"><a rel="nofollow" href="http://www.triboomedia.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-188410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188410"><a rel="nofollow" href="/disclaimer/">Note legali</a></li>
<li id="menu-item-188406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188406"><a rel="nofollow" href="http://www.triboomedia.it/">Pubblicità</a></li>
<li id="menu-item-188408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188408"><a title="Contattaci" rel="nofollow" href="http://www.wallstreetitalia.com/contatti/">Contattaci</a></li>
</ul></div>                    </div>

                </div>
            </div>
        </footer>

<!-- Header on scroll -->
<header id="header-onscroll" >
  <div class="gradient_container">
            <div class="inner gradient">
            <div class="inner__full">
              <a href="/">
                <img class="logo retina" src="/wp-content/themes/wallstreetitalia/images/logo-mini.png"/>
              </a>
            </div>
            <div class="inner__nav">
              <nav>
                <ul id="app--hmenu--static">
                  <li id="hmenu--economia">
                    <a href="/economia/">
                      Economia
                      <div class="icon">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g><polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3"/></g></svg>
                      </div>
                    </a>
                    <div class="submenu--wrapper">
                        <div id="app--subhmenu--economia" class="submenu submenu--top submenu--economia"></div>
                    </div>
                  </li>
                  <li id="hmenu--mercati">
                    <a href="/mercati/">
                      Mercati
                      <div class="icon">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g><polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3"/></g></svg>
                      </div>
                    </a>
                    <div class="submenu--wrapper">
                      <div id="app--subhmenu--mercati" class="submenu submenu--top submenu--mercati"></div>
                    </div>
                  </li>
                  <li id="hmenu--societa">
                    <a href="/societa/">
                      Società
                      <div class="icon">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g><polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3"/></g></svg>
                      </div>
                    </a>
                    <div class="submenu--wrapper">
                      <div id="app--subhmenu--societa" class="submenu submenu--top submenu--societa"></div>
                    </div>
                  </li>
                </ul>
              </nav>
            </div>


                                <div class="inner__btn btn--topic">
                                        <div>
                            <a href="/trend/ocse/"><span>OCSE</span></a>
                        </div>

                                        </div>
        
        											<div class="inner__btn btn--share">
			            <span>Condividi</span>
			        </div>
			        <div class="inner__more">
			            <div class="facebook">
			                <a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/">
			                    <div class="icon">
			                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#ffffff" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M15.1,8L14,8 c-0.9,0-1.1,0.4-1.1,1v1.4H15l-0.3,2.1h-1.8V18h-2.2v-5.5H8.9v-2.1h1.8V8.8C10.7,7,11.8,6,13.5,6c0.8,0,1.5,0.1,1.6,0.1V8z"></path> </g></svg>
			                    </div>
			                </a>
			            </div>
			            <div class="twitter">
			                <a rel="nofollow"  target="_blank"  href="http://twitter.com/share?text=Ocse+economia+mondiale+si+rafforza%2C+ma+investimenti+troppo+bassi&amp;url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/&amp;via=wallstreetita">
			                    <div class="icon">
			                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#ffffff" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M16.8,9.6 c0,0.1,0,0.2,0,0.3c0,3.3-2.5,7-7,7c-1.4,0-2.7-0.4-3.8-1.1c0.2,0,0.4,0,0.6,0c1.2,0,2.2-0.4,3.1-1.1c-1.1,0-2-0.7-2.3-1.7 c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6-0.1c-1.1-0.2-2-1.2-2-2.4c0,0,0,0,0,0c0.3,0.2,0.7,0.3,1.1,0.3c-0.7-0.4-1.1-1.2-1.1-2 c0-0.5,0.1-0.9,0.3-1.2c1.2,1.5,3,2.5,5.1,2.6c0-0.2-0.1-0.4-0.1-0.6c0-1.4,1.1-2.5,2.5-2.5c0.7,0,1.3,0.3,1.8,0.8 c0.6-0.1,1.1-0.3,1.6-0.6c-0.2,0.6-0.6,1.1-1.1,1.4c0.5-0.1,1-0.2,1.4-0.4C17.7,8.8,17.3,9.2,16.8,9.6z"></path> </g></svg>
			                    </div>
			                </a>
			            </div>
			            <div class="linkedin">
			                <a rel="nofollow"  target="_blank"  href="https://www.linkedin.com/cws/share?url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/">
			                    <div class="icon">
			                        <svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#ffffff" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M8.7,18H6.2v-8h2.5 V18z M7.4,8.9C6.6,8.9,6,8.2,6,7.5C6,6.7,6.6,6,7.4,6c0.8,0,1.4,0.6,1.4,1.4C8.9,8.2,8.2,8.9,7.4,8.9z M18,18h-2.5v-3.9 c0-0.9,0-2.1-1.3-2.1c-1.3,0-1.5,1-1.5,2.1v4h-2.5v-8h2.4v1.1h0c0.3-0.6,1.1-1.3,2.4-1.3c2.5,0,3,1.7,3,3.8V18z"></path> </g></svg>
			                    </div>
			                </a>
			            </div>

			            <div class="comments">
			                <a class="comments-icon" href="#">
			                  <span>Commenti</span>
			                    <div class="icon">
			                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v459l102-102h357c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z"/></g></g></svg>
			                        <span class="comments__number"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve"><g><g><path d="M0,204c0,56.1,22.95,107.1,61.2,142.8L0,408h153V255l-56.1,56.1C68.85,285.6,51,247.35,51,204 c0-66.3,43.35-122.4,102-145.35v-51C66.3,30.6,0,109.65,0,204z M408,0H255v153l56.1-56.1C339.15,122.4,357,160.65,357,204 c0,66.3-43.35,122.4-102,145.35V402.9c86.7-22.95,153-102,153-196.351c0-56.1-22.95-107.1-61.2-142.8L408,0z"/></g></g></svg></span>
			                    </div>
			                </a>
			                <div class="icon--close">
			                    <a id="close-comments-panel-header" class="close-comments-panel" href="#"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g><g><polygon points="58.6,267.8 175.9,153 58.6,35.7 94.3,0 247.3,153 94.3,306" style="fill: white;"/></g></g></svg></a>
			                </div>
			            </div>
			        </div>
						        </div>
</div>
    <section id="comments__panel">
        <div id="comments_panel_main">
            <!--div class="icon--close"><a id="close-comments-panel" class="close-comments-panel" href="#"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g><g><polygon points="58.6,267.8 175.9,153 58.6,35.7 94.3,0 247.3,153 94.3,306" style="fill: white;"/></g></g></svg></a></div-->
            <div class="comments_panel_wrapper">
                <div id="comments__sidebar" class="comments__container"></div>
                <div id="registration__sidebar" class="registration__container"></div>
                <div id="login__sidebar" class="login__container"></div>
                <div id="pwd_mod__sidebar" class="pwd_mod__sidebar"></div>
                <div id="recover_pwd__sidebar" class="recover_pwd__container">
                    <div class="recover-form">
                        <div class="icon--backtologin"><svg title="Torna ai commenti" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 357 357" style="enable-background:new 0 0 357 357;" xml:space="preserve"><g><g><polygon points="357,35.7 321.3,0 178.5,142.8 35.7,0 0,35.7 142.8,178.5 0,321.3 35.7,357 178.5,214.2 321.3,357 357,321.3 214.2,178.5" style="fill: white;"/></g></g></svg></div>
                        <h3>Hai dimenticato la password?</h3>
                        <form id="recover-password-form" method="post" class="recover-form">
                            <fieldset class="recover-step">
                                <div class="form-group">
                                    <input autocomplete="off" name="user_email" type="text" novalidate class="form-control login-field"
                                           value=""
                                           placeholder="Inserisci la tua Email" id="user_email"/>

                                </div>
                                <div class="form-group">
                                    <input type="hidden" id="action" name="action" value="wsi_recover">
                                    <input class="form-button recover-button" type="submit" name="submit" value="Invia">
                                </div>
                            </fieldset>
                        </form>
                        <p class="status"></p>
                    </div>
                </div>
                <div id="form_comments__sidebar" class="form_comments__container">
                    <div class="form_comments__textarea">
                        <form id="post-comment" action="post-comment" method="post">
                            <div id="comment-textarea"></div>
                            <input type="hidden" id="postID" name="postID" value="444910">
                        </form>
                        <div class="icon--close"><a id="close-textarea" class="close-textarea" href="#"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 357 357" style="enable-background:new 0 0 357 357;" xml:space="preserve"><g><g><polygon points="357,35.7 321.3,0 178.5,142.8 35.7,0 0,35.7 142.8,178.5 0,321.3 35.7,357 178.5,214.2 321.3,357 357,321.3 214.2,178.5" style="fill: white;"/></g></g></svg></a></div>
                    </div>
                </div>
                <div id="user_profile__sidebar" class="user_profile__container"></div>
                <div id="user_data__sidebar" class="user_profile__container"></div>
                <div id="comments_toolbar__sidebar" class="comments_toolbar__container">
                    <div class="user_button__container"></div>
                    <div class="comments_button__container"><a class="comments-button" href="#">Commenta</a></div>
                </div>
                <div id="loading_msg" class="loading_msg">
                    <div id="loading_container">
                        <div id="loading_wrapper">
                            <div id="loading_cell">
                                <div class="loading--ani"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve"><g><g><path d="M0,204c0,56.1,22.95,107.1,61.2,142.8L0,408h153V255l-56.1,56.1C68.85,285.6,51,247.35,51,204 c0-66.3,43.35-122.4,102-145.35v-51C66.3,30.6,0,109.65,0,204z M408,0H255v153l56.1-56.1C339.15,122.4,357,160.65,357,204 c0,66.3-43.35,122.4-102,145.35V402.9c86.7-22.95,153-102,153-196.351c0-56.1-22.95-107.1-61.2-142.8L408,0z"/></g></g></svg></div>
                                <div class="feedback-msg"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    </header>
    </div>
    <!-- Outdated Browser -->
    <div id="outdated"></div>

    <!-- Scripts -->
    <script type="text/javascript">
        function createStyle(txt) {
            var style = document.createElement('style');
            style.textContent = txt;
            style.rel = 'stylesheet';
            document.head.appendChild(style);
        }

        var fontLsKey = 'WSI_Font';
        try {
            if (localStorage[fontLsKey]) {
                createStyle(localStorage[fontLsKey]);
            } else {
                var request = new XMLHttpRequest();
                request.open('GET', '/wp-content/themes/wallstreetitalia/font/fonts.css?v=1.5.0', true);

                request.onload = function() {
                    if (request.status >= 200 && request.status < 400) {
                        localStorage[fontLsKey] = request.responseText;
                        createStyle(request.responseText);
                    }
                }

                request.send();
            }
        } catch(ex) {}

    window.onload = function () {
    	!function(){function t(){}function e(t){return r.retinaImageSuffix+t}function i(t,i){if(this.path=t||"",void 0!==i&&null!==i)this.at_2x_path=i,this.perform_check=!1;else{if(void 0!==document.createElement){var a=document.createElement("a");a.href=this.path,a.pathname=a.pathname.replace(h,e),this.at_2x_path=a.href}else{var n=this.path.split("?");n[0]=n[0].replace(h,e),this.at_2x_path=n.join("?")}this.perform_check=!0}}function a(t){this.el=t,this.path=new i(this.el.getAttribute("src"),this.el.getAttribute("data-at2x"));var e=this;this.path.check_2x_variant(function(t){t&&e.swap()})}var n="undefined"==typeof exports?window:exports,r={retinaImageSuffix:"@2x",check_mime_type:!0,force_original_dimensions:!0};n.Retina=t,t.configure=function(t){null===t&&(t={});for(var e in t)t.hasOwnProperty(e)&&(r[e]=t[e])},t.init=function(t){null===t&&(t=n);var e,i,r=document.getElementsByClassName("retina"),h=[];for(e=0;e<r.length;e+=1)i=r[e],i.getAttributeNode("data-no-retina")||h.push(new a(i))},t.isRetina=function(){var t="(-webkit-min-device-pixel-ratio: 1.5), (min--moz-device-pixel-ratio: 1.5), (-o-min-device-pixel-ratio: 3/2), (min-resolution: 1.5dppx)";return n.devicePixelRatio>1?!0:n.matchMedia&&n.matchMedia(t).matches?!0:!1};var h=/\.\w+$/;n.RetinaImagePath=i,i.confirmed_paths=[],i.prototype.is_external=function(){return!(!this.path.match(/^https?\:/i)||this.path.match("//"+document.domain))},i.prototype.check_2x_variant=function(t){var e,a=this;return this.is_external()?t(!1):this.perform_check||void 0===this.at_2x_path||null===this.at_2x_path?this.at_2x_path in i.confirmed_paths?t(!0):(e=new XMLHttpRequest,e.open("HEAD",this.at_2x_path),e.onreadystatechange=function(){if(4!==e.readyState)return t(!1);if(e.status<200||e.status>399)return t(!1);if(r.check_mime_type){var n=e.getResponseHeader("Content-Type");if(null===n||!n.match(/^image/i))return t(!1)}return i.confirmed_paths.push(a.at_2x_path),t(!0)},e.send(),void 0):t(!0)},n.RetinaImage=a,a.prototype.swap=function(t){function e(){i.el.complete?(r.force_original_dimensions&&(i.el.setAttribute("width",i.el.offsetWidth),i.el.setAttribute("height",i.el.offsetHeight)),i.el.setAttribute("src",t)):setTimeout(e,5)}void 0===t&&(t=this.path.at_2x_path);var i=this;e()},t.isRetina()&&t.init(n)}();

        /*
         MISSING:
         - quotes
         - single-storia-image
         - single-storia-noimage
         * */
        var ajaxurl = 'http://www.wallstreetitalia.com/wp-admin/admin-ajax.php';

        setTimeout(function(){

            var script = document.createElement('script');
            script.type = "text/javascript";
            script.async = true;
            script.src = "/wp-content/themes/wallstreetitalia/js/optimized.js?v=1.5.0";
            script.setAttribute("data-main", "js/config");
            script.onload = function() {
                require(["config"],function(){require(["req/single-sidebar"]);});
                                                    require(["req/app"],function(m){m.loadToolbar('http://www.wallstreetitalia.com/wp-admin/admin-ajax.php','444910','1.5.0');});
                    require(["req/app"],function(m){m.getComments('444910',1,true,false,'1.5.0');});
                    require(["req/app"],function(m){m.registerUser('http://www.wallstreetitalia.com/wp-admin/admin-ajax.php','444910','1.5.0');});
                    require(["req/app"],function(m){m.loginUser('http://www.wallstreetitalia.com/wp-admin/admin-ajax.php','444910','1.5.0');});

                                require(["req/app"],function(){window.ajax_header_nav('1.5.0');})

            };
            document.getElementsByTagName('body')[0].appendChild(script);

        },500);

    };
    </script>
                    <script>
                    var xmlhttp = '';
                    if (window.XMLHttpRequest) {
                        xmlhttp = new XMLHttpRequest();
                        } else {
                        // code for IE6, IE5
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    }
                    var _timestamp_ = new Date().getTime();
                    xmlhttp.open("GET", 'http://www.wallstreetitalia.com/wp-admin/admin-ajax.php?action=html_cdb_update_cache&post_id=444910&timestamp='+_timestamp_);
                    xmlhttp.onreadystatechange = function() {
                        if (xmlhttp.readyState == 4) {
                            if(xmlhttp.status==200){
                                       //console.log('ok');
                                    } else {
                                       console.log('error PopularPosts');
                                     }
                                    }
                    }
                    xmlhttp.send('');
                   </script>
                                <script>
                    var xmlhttp = '';
                    if (window.XMLHttpRequest) {
                        xmlhttp = new XMLHttpRequest();
                        } else {
                        // code for IE6, IE5
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    }
                    
                    var _timestamp_ = new Date().getTime();
                    xmlhttp.open("GET", 'http://www.wallstreetitalia.com/wp-content/plugins/leo_social_widget/service.php?action=html_social_count_update&post_id=444910&post_url=http://www.wallstreetitalia.com/ocse-economia-mondiale-si-rafforza-ma-investimenti-troppo-bassi/');
                    xmlhttp.onreadystatechange = function() {
                        if (xmlhttp.readyState == 4) {
                            if(xmlhttp.status==200){
                                       //console.log('ok');
                                    } else {
                                       console.log('error SharedCount');
                                     }
                                    }
                    }
                    xmlhttp.send('');
                    
                </script>
                    
<script>
var manageAB = {
    showST: function () {
        if (document.getElementById('tbnativeph')) {
            document.getElementById('tbnativeph').style.display = "block"
        }
    },
    trackGaTrue: function () {
        window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
        ga('gaws.set', 'dimension13', 'true');
        ga('gaws.send', 'event', 'Adblock', 'true', {
            'nonInteraction': 1
        });
    },
    trackGaFalse: function () {
        window.ga = window.ga || function () {
                (ga.q = ga.q || []).push(arguments)
            };
        ga('gaws.set', 'dimension13', 'false');
    },
    triggerEnsighten: function () {
        if (typeof Bootstrapper === "object") {
            Bootstrapper.ensEvent.trigger("adblocked");
        }
    }
};
//@formatter:off
(function(m){var k;function n(b){return"function"==typeof b}function w(b,a,c){x?b.attachEvent("on"+a,c):b.addEventListener(a,c,!1)}function f(b,a){(p.debug||a)&&m.console&&m.console.log&&(a?console.error("[ABD] "+b):console.log("[ABD] "+b))}function y(b){f("start beginTest");1!=h&&(r(b),k=setTimeout(function(){t(b,1)},5))}function r(b){var a;a=document.body;var c="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;";if(null==
    b||"string"==typeof b)f("invalid bait being cast");else{null!=b.style&&(c+=b.style);var e,c={"class":b.cssClass,style:c};b=document.createElement("div");if(c)for(e in c)c.hasOwnProperty(e)&&b.setAttribute(e,c[e]);d=b;f("adding bait node to DOM");a.appendChild(d);for(a=0;a<g.nullProps.length;a++);for(a=0;a<g.zeroProps.length;a++);}}function t(b,a){var c;c=document.body;var e=!1;null==d&&(f("recast bait"),r(b||u));if("string"==typeof b)f("invalid bait used",!0),v()&&setTimeout(function(){},5);else{0<
k&&(clearTimeout(k),k=0);null!==c.getAttribute("abp")&&(f("found adblock body attribute"),e=!0);for(c=0;c<g.nullProps.length;c++){if(null==d[g.nullProps[c]]){4<a&&(e=!0);f("found adblock null attr: "+g.nullProps[c]);break}if(1==e)break}for(c=0;c<g.zeroProps.length&&1!=e;c++)0==d[g.zeroProps[c]]&&(4<a&&(e=!0),f("found adblock zero attr: "+g.zeroProps[c]));void 0!==window.getComputedStyle&&(c=window.getComputedStyle(d,null),"none"==c.getPropertyValue("display")||"hidden"==c.getPropertyValue("visibility"))&&
(4<a&&(e=!0),f("found adblock computedStyle indicator"));e||a++>=p.maxLoop?(h=e,f("exiting test loop - value: "+h),z(),v()&&setTimeout(function(){},5)):k=setTimeout(function(){t(b,a)},p.loopDelay)}}function v(){if(null===d)return!0;try{n(d.remove)&&d.remove(),document.body.removeChild(d)}catch(b){}d=null;return!0}function z(){var b,a;if(null!==h)for(b=0;b<q.length;b++){a=q[b];try{null!=a&&(n(a.complete)&&a.complete(h),h&&n(a.found)?a.found():!1===h&&n(a.notfound)&&a.notfound())}catch(c){f("Failure in notify listeners "+
    c.Message,!0)}}}function A(){var b=!1,a;document.readyState&&"complete"==document.readyState&&(b=!0);a=function(){y(u,!1)};b?a():w(m,"load",a)}var l=function(){},x=void 0===m.addEventListener,p={loopDelay:50,maxLoop:5,debug:!0,found:l,notfound:l,complete:l},B=function(){var b={};this.addUrl=function(a){b[a]={url:a,state:"pending",format:null,data:null,result:null};return b[a]};this.setResult=function(a,c,e){var d=b[a];null==d&&(d=this.addUrl(a));d.state=c;if(null==e)d.result=null;else{if("string"===
    typeof e)try{a=e;var g,h;try{g=JSON.parse(a)}catch(k){try{h=new Function("return "+a),g=h()}catch(l){f("Failed secondary JSON parse",!0)}}e=g;d.format="json"}catch(k){d.format="easylist"}d.data=e;return d}}},q=[],d=null,u={cssClass:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links"},g={nullProps:["offsetParent"],zeroProps:"offsetHeight offsetLeft offsetTop offsetWidth offsetHeight clientHeight clientWidth".split(" ")},h=null;k=0;m.adblockDetector={version:"1.0",
    init:function(b){var a,c;if(b){c={complete:l,found:l,notfound:l};for(a in b)b.hasOwnProperty(a)&&("complete"==a||"found"==a||"notFound"==a?c[a.toLowerCase()]=b[a]:p[a]=b[a]);q.push(c);new B;A()}}}})(window);
//@formatter:on

window.adblockDetector.init({
    debug: false,
    found: function () {
        console.log('AB');
        manageAB.showST();
        manageAB.trackGaTrue();
        manageAB.triggerEnsighten();
    },
    notFound: function () {
        manageAB.trackGaFalse();
    }
});

</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2589/3242 objects using memcached

 Served from: www.wallstreetitalia.com @ 2017-11-28 12:08:06 by W3 Total Cache -->