<!doctype html >
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="it"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<link rel="stylesheet" href="/app/themes/wallstreetitalia-2015/css/header.css?ver=2.41.0">
<link rel="stylesheet" href="/app/themes/wallstreetitalia-2015/css/main.css?ver=2.41.0">
<link rel="stylesheet" href="/app/themes/wallstreetitalia-2015/dist/css/fs-lightbox.min.css?ver=2.41.0">
<link rel="apple-touch-icon" sizes="57x57" href="/app/themes/wallstreetitalia-2015/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/app/themes/wallstreetitalia-2015/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/app/themes/wallstreetitalia-2015/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/app/themes/wallstreetitalia-2015/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/app/themes/wallstreetitalia-2015/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/app/themes/wallstreetitalia-2015/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/app/themes/wallstreetitalia-2015/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/app/themes/wallstreetitalia-2015/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/app/themes/wallstreetitalia-2015/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/app/themes/wallstreetitalia-2015/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/app/themes/wallstreetitalia-2015/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/app/themes/wallstreetitalia-2015/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/app/themes/wallstreetitalia-2015/images/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/app/themes/wallstreetitalia-2015/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "wsi.com",
  "publisher": "tbm", 
  "adSecondLevelPath": ""
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Wall Street Italia","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/www.wallstreetitalia.com\/app\/uploads\/2019\/06\/gettyimages-664670556-1-320x225.jpg","pagePostID":684799,"pagePostType":"post","pageCategory_0":"Mercati","pagePost_tag_0":"Coca-Cola","pageType_of_content_0":"Evergreen","pagePosizionamento_0":"Articolo","pageTrend_0":"Apple","pageTrend_1":"Warren Buffett","pagePostWordCount":363,"pagePostAuthor":"Mariangela Tessa","pagePostTitle":"Per Warren Buffett, Apple \u00e8 la nuova Coca-Cola","pagePostDate":"\/2022\/03\/29\/13\/10\/","pagePostDateYear":"2022","pagePostDateMonth":"03","pagePostDateDay":"29","pagePostDateHour":"10","refreshRate":86400000,"themeVer":"2.41.0","wpVer":"5.9.2","evolutionFeed":"https:\/\/www.wallstreetitalia.com\/feed\/evolution?v=1"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-wallstreetitalia.com/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Per Warren Buffett, Apple è la nuova Coca-Cola | WSI</title>
<meta name="description" content="Come è successo con il colosso delle bibite, anche Apple sembra destinata a restare a lungo nel portafoglio di Buffett" />
<link rel="canonical" href="https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per Warren Buffett, Apple è la nuova Coca-Cola | WSI" />
<meta property="og:description" content="Come è successo con il colosso delle bibite, anche Apple sembra destinata a restare a lungo nel portafoglio di Buffett" />
<meta property="og:url" content="https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/" />
<meta property="og:site_name" content="Wall Street Italia" />
<meta property="article:publisher" content="https://www.facebook.com/wallstreetita/" />
<meta property="article:published_time" content="2022-03-29T08:15:52+00:00" />
<meta property="article:modified_time" content="2022-03-29T08:32:06+00:00" />
<meta property="og:image" content="https://www.wallstreetitalia.com/app/uploads/2019/06/gettyimages-664670556-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@wallstreetita" />
<meta name="twitter:site" content="@wallstreetita" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="alternate" type="application/rss+xml" title="Wall Street Italia &raquo; Feed" href="https://www.wallstreetitalia.com/feed/" />
<link rel="stylesheet" href="https://www.wallstreetitalia.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2">
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.wallstreetitalia.com/app/plugins/media-credit/public/css/media-credit.min.css?ver=4.2.1">
<style>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</style><style>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</style>
<link rel="amphtml" href="https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/?amp">

<style type="text/css">
					#comments {
						display: none
					}
				</style>
<style>
		.leo-bar span {
			display: block;
			height: 45px;
			text-align: center;
			background-color: #eaebed;
			padding: 0 8px;
		}

		.leo-bar span img {
			display: inline-block;
			width: auto;
			height: 45px;
			vertical-align: top;
		}

		.label-in-edicola {
			position: absolute;
			top: -24px;
			right: 24px;
			width: 100px;
			height: 26px;
			z-index: 10;
			background-color: #f64747;
			border-radius: 2px;
			padding: 6px;
		}

		.label-in-edicola span {
			display: block;
			color: white;
			font-family: "Roboto", sans-serif;
			font-size: 12px;
			font-weight: 500;
			text-transform: uppercase;
			line-height: 14px;
			margin: 0;
			float: left;
		}

		.featured.featured--list .image .label-in-edicola {
			position: absolute;
			top: 40px;
			right: -8px;
			z-index: 10;
		}

		#header-onscroll {
			z-index: 21 !important
		}


	</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-684799 single-format-standard wsi__new--freshness-2 per-warren-buffett-apple-e-la-nuova-coca-cola tbm-wallstreetitalia">

<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5QPXTVW"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<div id="wrapper">
<header id="header">
<div class="header--static">
<div class="header--static--top">
<div class="inner inner--small inner--trends">
<div class="inner__main">
<div class="menu-trends-container"><ul><li id="item-id"><span>Trends</span></li><li id="menu-item-678962" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-678962"><a href="https://www.wallstreetitalia.com/trend/crisi-ucraina/">Crisi Ucraina</a></li>
<li id="menu-item-677531" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-677531"><a href="https://www.wallstreetitalia.com/trend/metaverso/">Metaverso</a></li>
<li id="menu-item-679498" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-679498"><a href="https://www.wallstreetitalia.com/trend/warren-buffett/">Warren Buffett</a></li>
<li id="menu-item-652188" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-652188"><a href="https://www.wallstreetitalia.com/trend/pensioni/">Pensioni</a></li>
<li id="menu-item-652187" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-652187"><a href="https://www.wallstreetitalia.com/trend/banche/">Banche</a></li>
<li id="menu-item-664191" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-664191"><a href="https://www.wallstreetitalia.com/trend/fisco-e-tasse/">Fisco e Tasse</a></li>
<li id="menu-item-675215" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-675215"><a href="https://www.wallstreetitalia.com/trend/inflazione/">Inflazione</a></li>
</ul></div> </div>
<div class="inner__aside">
<div class="search">
<form name="ricerca" action="/">
<input type="text" name="s" id="s" placeholder="Cerca nel sito" required>
<input type="submit" value="Cerca">
</form>
</div>
<div class="inner__more">
<div class="social__label">
<span>Seguici</span>
</div>
<div class="social facebook">
<a rel="noopener nofollow" target="_blank" href="https://www.facebook.com/wallstreetita/">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#00182c" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M15.1,8L14,8 c-0.9,0-1.1,0.4-1.1,1v1.4H15l-0.3,2.1h-1.8V18h-2.2v-5.5H8.9v-2.1h1.8V8.8C10.7,7,11.8,6,13.5,6c0.8,0,1.5,0.1,1.6,0.1V8z"></path>
</g>
</svg>
</div>
</a>
</div>
<div class="social twitter">
<a rel="noopener nofollow" target="_blank" href="https://twitter.com/wallstreetita">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#00182c" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M16.8,9.6 c0,0.1,0,0.2,0,0.3c0,3.3-2.5,7-7,7c-1.4,0-2.7-0.4-3.8-1.1c0.2,0,0.4,0,0.6,0c1.2,0,2.2-0.4,3.1-1.1c-1.1,0-2-0.7-2.3-1.7 c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6-0.1c-1.1-0.2-2-1.2-2-2.4c0,0,0,0,0,0c0.3,0.2,0.7,0.3,1.1,0.3c-0.7-0.4-1.1-1.2-1.1-2 c0-0.5,0.1-0.9,0.3-1.2c1.2,1.5,3,2.5,5.1,2.6c0-0.2-0.1-0.4-0.1-0.6c0-1.4,1.1-2.5,2.5-2.5c0.7,0,1.3,0.3,1.8,0.8 c0.6-0.1,1.1-0.3,1.6-0.6c-0.2,0.6-0.6,1.1-1.1,1.4c0.5-0.1,1-0.2,1.4-0.4C17.7,8.8,17.3,9.2,16.8,9.6z"></path>
</g>
</svg>
</div>
</a>
</div>
<div class="social instagram">
<a rel="noopener nofollow" target="_blank" href="https://www.instagram.com/wallstreetitalia/">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<path d="M21,24H3a3,3,0,0,1-3-3V3A3,3,0,0,1,3,0H21a3,3,0,0,1,3,3V21A3,3,0,0,1,21,24ZM9.151,5.2A3.955,3.955,0,0,0,5.2,9.151v5.7A3.955,3.955,0,0,0,9.15,18.8h5.7a3.955,3.955,0,0,0,3.95-3.95v-5.7A3.955,3.955,0,0,0,14.85,5.2Zm5.7,12.535h-5.7a2.891,2.891,0,0,1-2.888-2.887v-5.7A2.891,2.891,0,0,1,9.151,6.263h5.7a2.891,2.891,0,0,1,2.887,2.888v5.7a2.89,2.89,0,0,1-2.889,2.885ZM12,8.335A3.665,3.665,0,1,0,15.665,12,3.665,3.665,0,0,0,12,8.335Zm3.747-.7a.555.555,0,1,0,.554.555.555.555,0,0,0-.554-.555ZM12,14.6A2.6,2.6,0,1,1,14.6,12,2.6,2.6,0,0,1,12,14.6Z" fill="#00182c" />
</svg>
</div>
</a>
</div>
<div class="social linkedin">
<a rel="noopener nofollow" target="_blank" target="_blank" href="https://linkedin.com/company/wall-street-italia">
 <div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#00182c" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M8.7,18H6.2v-8h2.5 V18z M7.4,8.9C6.6,8.9,6,8.2,6,7.5C6,6.7,6.6,6,7.4,6c0.8,0,1.4,0.6,1.4,1.4C8.9,8.2,8.2,8.9,7.4,8.9z M18,18h-2.5v-3.9 c0-0.9,0-2.1-1.3-2.1c-1.3,0-1.5,1-1.5,2.1v4h-2.5v-8h2.4v1.1h0c0.3-0.6,1.1-1.3,2.4-1.3c2.5,0,3,1.7,3,3.8V18z"></path>
</g>
</svg>
</div>
</a>
</div>
<div class="social youtube">
<a rel="noopener nofollow" target="_blank" href="https://www.youtube.com/c/WallStreetItaliaTV">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#00182c" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M18,12.5 c0,1-0.1,1.9-0.1,1.9s-0.1,0.8-0.5,1.2c-0.5,0.5-1,0.5-1.2,0.5c-1.7,0.1-4.2,0.1-4.2,0.1s-3.1,0-4.1-0.1c-0.3-0.1-0.9,0-1.3-0.5 c-0.4-0.4-0.5-1.2-0.5-1.2S6,13.4,6,12.5v-0.9c0-1,0.1-1.9,0.1-1.9s0.1-0.8,0.5-1.2c0.5-0.5,1-0.5,1.2-0.5C9.5,7.8,12,7.8,12,7.8h0 c0,0,2.5,0,4.2,0.1c0.2,0,0.7,0,1.2,0.5c0.4,0.4,0.5,1.2,0.5,1.2s0.1,1,0.1,1.9V12.5z"></path>
<polygon fill="#00182c" points="10.8,13.6 14,11.9 10.8,10.2 "></polygon>
</g>
</svg>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="inner inner--big inner--logo">
<div class="inner__full">
<a href="/"><img class="logo retina" src="/app/themes/wallstreetitalia-2015/images/logo.png" /></a>
</div>
</div>
<div class="inner inner--small inner--menu">
<div class="inner__aside">
<nav id="ajax-menu">
<ul id="menu--static">
<li id="menu--economia">
<a href="/economia/">Economia
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
<polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3" />
</g></svg>
</div>
</a>
</li>
<li id="menu--mercati">
<a href="/mercati/">Mercati
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
<polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3" />
</g></svg>
</div>
</a>
</li>
<li id="menu--societa">
<a href="/societa/">Società
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
<polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3" />
</g></svg>
</div>
</a>
</li>
</ul>
</nav>
</div>
<div class="inner__main nav-trend">
<nav>
<a target="_blank" href="https://shop.wallstreetitalia.com">Abbonati
<div class="icon">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 48 48" style="enable-background:new 0 0 26 26;">
<g transform="translate(0, 0)">
<line data-cap="butt" data-color="color-2" fill="none" stroke="#fff" stroke-width="2" stroke-miterlimit="10" x1="24" y1="8" x2="24" y2="42" stroke-linejoin="miter" stroke-linecap="butt"></line>
<path fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" d="M35,4c-6.1,0-11,2.7-11,6     c0-3.3-4.9-6-11-6S2,6.7,2,10v34c0-3.3,4.9-6,11-6s11,2.7,11,6c0-3.3,4.9-6,11-6s11,2.7,11,6V10C46,6.7,41.1,4,35,4z" stroke-linejoin="miter"></path>
</g>
</svg>
</div>
</a>
<a href="/trend/lifestyle/">Lifestyle
<span class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16"><g><polygon data-color="color-2" fill="#00182c" points="13,16 1,16 0,13 16,13 "></polygon> <polygon fill="#00182c" points="11,5 11,11 15,11 "></polygon> <polygon fill="#00182c" points="1,11 9,11 9,0 "></polygon></g></svg>
</span>
</a>
<a href="/trend/forex/">Forex
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 485.213 485.212" style="enable-background:new 0 0 485.213 485.212;" xml:space="preserve"><g>
<path d="M102.63 252.326l-23.305-19.434l52.066-62.427l253.432 168.953l19.84-36.067l-26.448-14.547l77.623-46.967l1.862 90.7 l-26.444-14.547l-35.772 64.952L137.22 210.8L102.63 252.326z M245.538 202.122l93.141 62.104l90.416-158.174l26.205 15 l-0.41-90.711l-78.36 45.695l26.205 14.956l-74.248 130.011l-88.81-59.2l-33.57 40.277l25.379 16.909L245.538 202.122z M192.455 265.823l-25.382-16.909l-87.749 105.28l23.305 19.429L192.455 265.823z M30.328 454.886v-60.649h30.324v-30.331H30.328 v-60.648h30.324V272.93H30.328v-60.648h30.324v-30.327H30.328v-60.651h30.324V90.978H30.328V30.327h30.324V0H30.328H0.001v485.212 h485.211v-30.326H30.328z" />
</g></svg>
</div>
</a>

<a href="/trend/borse/">Borse
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 96.737 96.737" style="enable-background:new 0 0 96.737 96.737;" xml:space="preserve"><g><path style="fill:#030104;" d="M81.612 24.082L36.618 0.89c-6.162-3.247-18.314 3.026-21.805 8.5 c-1.559 2.466-1.443 4.249-1.443 5.256l0.555 52.373c0.037 1.1 1.4 2.6 2.6 3.348c2.496 1.5 40.3 25.1 41.4 25.8 c0.576 0.4 1.3 0.5 1.9 0.525c0.572 0 1.146-0.127 1.666-0.385c1.136-0.558 1.843-1.642 1.843-2.82V38.523 c0-1.145-0.668-2.203-1.756-2.775l-40.896-22.83c0.463-0.899 2.283-2.801 5.627-4.552c3.523-1.845 6.162-1.148 6.768-0.914 c0 0 39.2 21 40.4 21.629c1.195 0.6 1.2 0.7 1.2 1.786c0 1.1 0 52.2 0 52.2c0 2.6 2.6 3.7 4.6 3.7 c1.938 0 4.006-1.9 4.006-3.67V26.858C83.368 25.7 82.7 24.7 81.6 24.082z" /></g></svg>
</span>
</a>
<a href="/trend/spread/">Spread
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g>
<path d="M32 480h480v32H0V0h32v96h32v32H32v64h32v32H32v64h32v32H32v64h32v32H32V480z M96 336c0-26.5 21.484-48 48-48 c4.984 0 9.7 1 14.2 2.375l41.844-55.813C194.984 227 192 217.8 192 208c0-26.5 21.5-48 48-48s48 21.5 48 48 c0 5-0.969 9.688-2.391 14.219l55.797 41.844C349.031 259 358.2 256 368 256c2 0 3.9 0.3 5.8 0.594L429.5 145.2 c-8.312-8.625-13.5-20.313-13.5-33.25c0-26.5 21.5-48 48-48s48 21.5 48 48s-21.5 48-48 48c-2 0-3.875-0.344-5.812-0.594 L402.531 270.75C410.844 279.4 416 291.1 416 304c0 26.5-21.5 48-48 48s-48-21.5-48-48c0-4.969 0.969-9.688 2.375-14.219 l-55.797-41.844C258.969 253 249.8 256 240 256c-4.984 0-9.688-0.969-14.203-2.375l-41.859 55.8 C189.016 317 192 326.2 192 336c0 26.5-21.484 48-48 48S96 362.5 96 336z M448 112c0 8.8 7.2 16 16 16s16-7.156 16-16 s-7.156-16-16-16S448 103.2 448 112z M352 304c0 8.8 7.2 16 16 16s16-7.156 16-16s-7.156-16-16-16S352 295.2 352 304z M224 208c0 8.8 7.2 16 16 16s16-7.156 16-16s-7.156-16-16-16S224 199.2 224 208z M128 336c0 8.8 7.2 16 16 16 s16-7.156 16-16s-7.156-16-16-16S128 327.2 128 336z" />
</g></svg>
</div>
</a>
<a href="/trend/calendario-economico/">Calendario
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 29.121 29.121" style="enable-background:new 0 0 29.121 29.121;" xml:space="preserve"><g><path style="fill:#030104;" d="M21.706 6.146c1.116 0 2.02-0.898 2.02-2.016V2.02c0-1.119-0.903-2.02-2.02-2.02 s-2.019 0.9-2.019 2.02v2.111C19.688 5.2 20.6 6.1 21.7 6.146z" /><path style="fill:#030104;" d="M28.882 3.494h-4.066v1.027c0 1.695-1.377 3.076-3.075 3.076c-1.7 0-3.074-1.381-3.074-3.076V3.494 h-8.205v1.027c0 1.695-1.379 3.076-3.076 3.076s-3.075-1.38-3.075-3.076V3.494L0.208 3.443v25.678H2.26h24.604l2.049-0.006 L28.882 3.494z M26.862 27.076H2.26V10.672h24.604v16.404H26.862z" /><path style="fill:#030104;" d="M7.354 6.146c1.116 0 2.021-0.898 2.021-2.016V2.02C9.375 0.9 8.5 0 7.4 0S5.336 0.9 5.3 2 v2.111C5.336 5.2 6.2 6.1 7.4 6.146z" /><rect x="10.5" y="12.9" style="fill:#030104;" width="3.2" height="2.9" /><rect x="15.7" y="12.9" style="fill:#030104;" width="3.2" height="2.9" /><rect x="20.5" y="12.9" style="fill:#030104;" width="3.2" height="2.9" /><rect x="10.5" y="17.6" style="fill:#030104;" width="3.2" height="2.9" /><rect x="15.7" y="17.6" style="fill:#030104;" width="3.2" height="2.9" /><rect x="20.5" y="17.6" style="fill:#030104;" width="3.2" height="2.9" /><rect x="10.5" y="22.4" style="fill:#030104;" width="3.2" height="2.9" /><rect x="5.3" y="17.6" style="fill:#030104;" width="3.2" height="2.9" /><rect x="5.3" y="22.4" style="fill:#030104;" width="3.2" height="2.9" /><rect x="15.7" y="22.4" style="fill:#030104;" width="3.2" height="2.9" /><rect x="20.5" y="22.4" style="fill:#030104;" width="3.2" height="2.9" /></g></svg>
</span>
</a>
<a href="/trend/petrolio/">Petrolio
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 383.344 383.345" style="enable-background:new 0 0 383.344 383.345;" xml:space="preserve"><g><path d="M273.217 106.899c-27.181-44.864-57.413-83.693-73.016-102.846c-2.088-2.565-5.221-4.054-8.528-4.053 c-3.308 0-6.44 1.489-8.529 4.054c-15.602 19.159-45.834 58.001-73.015 102.869c-35.028 57.823-52.789 105.63-52.789 142.1 c0 74.1 60.3 134.3 134.3 134.332s134.332-60.261 134.332-134.332C326.005 212.5 308.2 164.7 273.2 106.899z M210.106 333.868c-7.844 2.006-15.986 3.022-24.205 3.022c-50.186 0-91.015-37.929-91.015-84.55 c0-11.255 2.97-24.405 8.825-39.083c0.989-2.48 3.807-3.895 6.585-3.295c2.776 0.6 4.6 3 4.4 5.7 c-0.342 3.148-0.516 6.223-0.516 9.136c0 50.7 40.9 93.2 95.1 98.821c2.698 0.3 4.8 2.3 5 4.8 C214.461 330.9 212.7 333.2 210.1 333.868z" /></g></svg>
</span>
</a>
<a href="/trend/advisory/">Advisory
<span class="icon">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24"> <g transform="translate(0, 0)"> <line data-cap="butt" data-color="color-2" fill="none" stroke="#00182c" stroke-width="2" stroke-miterlimit="10" x1="11" y1="12" x2="8" y2="23" stroke-linejoin="miter" stroke-linecap="butt"></line> <line data-cap="butt" data-color="color-2" fill="none" stroke="#00182c" stroke-width="2" stroke-miterlimit="10" x1="16" y1="23" x2="13" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line> <polyline data-cap="butt" data-color="color-2" fill="none" stroke="#00182c" stroke-width="2" stroke-miterlimit="10" points="8.4,8.4 11,12 13,12 15.6,8.4 " stroke-linejoin="miter" stroke-linecap="butt"></polyline> <polyline fill="none" stroke="#00182c" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="18,4 23,4 23,23 1,23 1,4 6,4 " stroke-linejoin="miter"></polyline> <polyline data-cap="butt" fill="none" stroke="#00182c" stroke-width="2" stroke-miterlimit="10" points="18,1 12,6 18,10 18,1 6,1 6,10 12,6 6,1 " stroke-linejoin="miter" stroke-linecap="butt"></polyline> </g> </svg>
</span>
</a>
<a href="/trend/fintech/">Fintech
<span class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16"><g><path fill="#00182c" d="M9,0H7C6.4,0,6,0.4,6,1v14c0,0.6,0.4,1,1,1h2c0.6,0,1-0.4,1-1V1C10,0.4,9.6,0,9,0z"></path> <path data-color="color-2" fill="#00182c" d="M3,10H1c-0.6,0-1,0.4-1,1v4c0,0.6,0.4,1,1,1h2c0.6,0,1-0.4,1-1v-4C4,10.4,3.6,10,3,10z"></path> <path data-color="color-2" fill="#00182c" d="M15,5h-2c-0.6,0-1,0.4-1,1v9c0,0.6,0.4,1,1,1h2c0.6,0,1-0.4,1-1V6C16,5.4,15.6,5,15,5z"></path></g></svg>
</span>
</a>

<a href="/trend/private-banking/">Private
<div class="icon">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
<defs></defs>
<path fill="#00182c" d="M8.6,3.1c0,.1,0,.4.5.5V2.5C8.6,2.6,8.6,2.9,8.6,3.1Z" />
<path fill="#00182c" d="M10.1,4.7V5.8c.5-.1.5-.4.5-.5A.686.686,0,0,0,10.1,4.7Z" />
<path fill="#00182c" d="M9.6,0A4.206,4.206,0,0,0,5.4,4.1,4.185,4.185,0,0,0,9.5,8.2a4.118,4.118,0,0,0,4.1-4.1A4.033,4.033,0,0,0,9.6,0Zm1.2,4a1.425,1.425,0,0,1,.6,1.2,1.309,1.309,0,0,1-.6,1.2,6.89,6.89,0,0,1-.8.3v.5H9V6.7a1.135,1.135,0,0,1-.8-.3,1.5,1.5,0,0,1-.5-1.2h1c0,.1,0,.4.5.5V4.6a1.135,1.135,0,0,1-.8-.3,1.306,1.306,0,0,1-.7-1.2,1.309,1.309,0,0,1,.6-1.2,6.89,6.89,0,0,1,.8-.3V1.1h1v.5a1.135,1.135,0,0,1,.8.3,1.425,1.425,0,0,1,.6,1.2h-1c0-.1,0-.4-.5-.5V3.8C10.4,3.8,10.6,3.8,10.8,4Z" />
<path fill="#00182c" d="M0,9.6V16H2.3V9.6H0Z" />
<path fill="#00182c" d="M15.6,11.1l-3.9,1.1-3.4-.9.2-.9,3.2.8h0V10L7.3,8.9l-4,.6v5.2l2.3-.3,4.5,1.3L16,12.4Z" />
</svg>
</div>
</a>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="banner_header">
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div><div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div> </div>
<div id="container" style="overflow:hidden;">
<div class="container__single">
<div class="container__single--top ga--top">
<div class="parallax-bg">
<picture>
<!--[if IE 9]>
						<video style="display: none;"><![endif]-->
<source srcset="https://www.wallstreetitalia.com/app/uploads/2019/06/gettyimages-664670556-1-320x225.jpg" alt="Per Warren Buffett, Apple è la nuova Coca-Cola" media="(max-width: 667px)">
<!--[if IE 9]></video><![endif]-->
<img srcset="https://www.wallstreetitalia.com/app/uploads/2019/06/gettyimages-664670556-1-980x450.jpg" alt="Per Warren Buffett, Apple è la nuova Coca-Cola" data-parallax='{"y" : 80}'>
</picture>

</div>
<div class="single__social">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/" class="facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g>
<g>
<path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M433.5 51v76.5h-51c-15.3 0-25.5 10.2-25.5 25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75 C280.5 91.8 321.3 51 369.8 51H433.5z" />
</g>
</g></svg>
</a>
<a rel="nofollow" target="_blank" href="https://twitter.com/share?text=Per+Warren+Buffett%2C+Apple+%C3%A8+la+nuova+Coca-Cola&amp;url=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/&amp;via=wallstreetita" class="twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g>
<g>
<path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M400.35 186.15c-2.55 117.3-76.5 198.9-188.7 204C165.75 392.7 132.6 377.4 102 359.55c33.15 5.1 76.5-7.649 99.45-28.05 c-33.15-2.55-53.55-20.4-63.75-48.45c10.2 2.5 20.4 0 28.1 0c-30.6-10.2-51-28.05-53.55-68.85c7.65 5.1 17.9 7.7 28.1 7.7 c-22.95-12.75-38.25-61.2-20.4-91.8c33.15 35.7 74 66.3 140.2 71.4c-17.85-71.4 79.051-109.65 117.301-61.2 c17.85-2.55 30.6-10.2 43.35-15.3c-5.1 17.85-15.3 28.05-28.05 38.25c12.75-2.55 25.5-5.1 35.7-10.2 C425.85 165.8 413.1 175.9 400.4 186.15z" />
</g>
</g></svg>
</a>
<a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/" class="linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g>
<g>
<path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M153 433.5H76.5V204H153V433.5z M114.75 160.65c-25.5 0-45.9-20.4-45.9-45.9s20.4-45.9 45.9-45.9s45.9 20.4 45.9 45.9 S140.25 160.7 114.8 160.65z M433.5 433.5H357V298.35c0-20.399-17.85-38.25-38.25-38.25s-38.25 17.851-38.25 38.25V433.5H204 V204h76.5v30.6c12.75-20.4 40.8-35.7 63.75-35.7c48.45 0 89.2 40.8 89.2 89.25V433.5z" />
</g>
</g></svg>
</a>
</div>
<div class="category">
<ul>
<li><a href="/trend/apple/" title="Apple">Apple</a></li> </ul>
<div class="triangle-up-right"></div>
</div>

</div>
<div class="container__single--main">
<article id="article" class="block--main ga--content main-content--adv">
<div class="article__title">
<div class="breadcrumb"><span><span><a href="https://www.wallstreetitalia.com/">WSI</a> <span><a href="https://www.wallstreetitalia.com/mercati/">Mercati</a> <span class="breadcrumb_last" aria-current="page">Per Warren Buffett, Apple è la nuova Coca-Cola</span></span></span></span></div> <h1>Per Warren Buffett, Apple è la nuova Coca-Cola</h1>
<span class="info">
29 Marzo 2022, di <a href="https://www.wallstreetitalia.com/author/m-tessa/">Mariangela Tessa</a>
</span>
</div>
<style>.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}@media screen and (max-width:736px){.tbm-speakup-wrapper{min-height:50px;margin:10px 0 30px}}</style><div class="tbm-speakup-wrapper"><div id="speakup-player"></div></div>
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div> <div class="article__content ">
<p>La strategia di <a href="https://www.wallstreetitalia.com/trend/warren-buffett/"><strong>Warren Buffett,</strong></a> il 91enne  finanziere Usa, tra gli uomini più ricchi al mondo, è quello di investire in società che abbiano buoni fondamentali, in un’ottica di lungo periodo. Lo ha fatto in passato, e continua a farlo. Una delle sue ultime passioni è quella nei confronti di <strong>Apple</strong>, un titolo su cui ha investito in maniera massiccia, così come ha fatto in passato con la sua altra grande scommessa, <strong>Coca-Cola</strong>.</p><h2>Apple – Coca Cola a confronto</h2><p>Buffett, tramite <a href="https://www.wallstreetitalia.com/trend/berkshire-hathaway/">la Berkshire Hathaway,</a> ha iniziato ad acquistare azioni di Apple nel 2016 e ha accumulato una quota del 5% del produttore di iPhone entro la metà del 2018, sborsando 36 miliardi di dollari. Ora la quota posseduta nella società di Cupertino rappresenta oltre il 40% del suo portafoglio azionario della holding. Grazie alla crescita costante del prezzo delle azioni del gigante della tecnologia, i<strong>l valore della partecipazione è salito a oltre $ 160 miliardi,</strong> portando il suo ritorno a ben oltre $ 100 miliardi in soli sei anni.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Un investimento altamente redditizio che, come dicevamo, ricorda quella in Coca-Cola, la posizione azionaria più più lunga dell’ Oracolo di Omaha. Le azioni del colosso Usa delle bevande sono aumentate di oltre il 2.000% da quando Buffett ha comprato la prima quota nel 1988, e rappresenta la quarta partecipazione azionaria più grande del Berkshire con 400 milioni di azioni.</p><h2>Buffett: “Apple, terzo pilastro della Berkshire”</h2><p>Investire su un gruppo come Apple è stata una <strong>vero e proprio cambio di rotta per Buffett</strong>, notoriamente allergico al settore tecnologico. Alla fine però, la mossa si è rivelata il suo miglior investimento nell’ultimo decennio. Tanto che il finanziere Usa lo  ha definito la “terza attività più grande” di Berkshire, dopo le assicurazioni e le infrastrutture.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><blockquote><p>“Probabilmente è il miglior business che conosca al mondo”, ha dichiarato Buffett in un’intervista nel febbraio 2020. “Non penso ad Apple come a un titolo. La considero la nostra terza attività”.</p></blockquote><p>La partecipazione in Apple ha anche svolto un ruolo cruciale nell’aiutare il Berkshire a superare la pandemia di coronavirus poiché altri pilastri della sua attività, hanno subito perdite profonde. Oltre al gigantesco apprezzamento delle azioni, quella di Apple si è rivelata una scommessa redditizia per via dei suoi dividendi, che ogni anno fruttano a Buffett circa <strong>775 milioni di dollari</strong>.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p> </p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Apple, Warren Buffett</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="apple, warren-buffett">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP1aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP1aYes"><span>Si</span></label>
</div>
<div>
<input id="radP1aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP1aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>

<div id="profile_div" class="bro--disabled newsletter__pass-b">
<div id="newsletter_notice_step" class="alert alert-info" style="margin: 0 0 30px;">
<p>Abbiamo ricevuto la tua richiesta di iscrizione. Se è la prima volta che ti registri ai nostri servizi, <strong>conferma la tua iscrizione</strong> facendo clic sul link ricevuto via posta elettronica.</p>
<p>Se vuoi ricevere informazioni personalizzate compila anche i seguenti campi opzionali.</p>
</div>
<form id="profileform" name="profileform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_email" value="">
<input type="hidden" name="tbm_tags" value="apple, warren-buffett">
<input type="hidden" name="tbm_step" value="2">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpNome">Nome</label>
<input id="drpNome" type="text" name="tbm_name" value="" autocomplete="given-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpCognome">Cognome</label>
<input id="drpCognome" type="text" name="tbm_surname" value="" autocomplete="family-name" />
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpAnni">Anno di nascita</label>
<select id="drpAnni" name="tbm_birth_date" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpSesso">Sesso</label>
<select id="drpSesso" name="tbm_gender" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProvince">Provincia</label>
<select id="drpProvince" name="tbm_state" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpProfessioni">Professione</label>
<select id="drpProfessioni" name="tbm_job" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTitoli">Titolo di studio</label>
<select id="drpTitoli" name="tbm_qualification" required="required" class="dropdown"></select>
</div>
</div>
<div class="newsletter__block">
<div class="input-field input-field--select">
<label for="drpTelefono">Telefono</label>
<input id="drpTelefono" type="number" name="tbm_phone" value="" autocomplete="phone" placeholder="Numero di telefono" />
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP1a-fieldset">
<div>
<input id="radP2aYes" type="radio" value="true" name="tbm_dem" required="required" />
<label for="radP2aYes"><span>Si</span></label>
</div>
<div>
<input id="radP2aNo" type="radio" value="false" name="tbm_dem" required="required" />
<label for="radP2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati per attività di
marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__check">
<div class="rad">
<fieldset id="radP2a-fieldset">
<div>
<input id="radM2aYes" type="radio" value="true" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aYes"><span>Si</span></label>
</div>
<div>
<input id="radM2aNo" type="radio" value="false" name="tbm_mktg" data-validation="" required="required" />
<label for="radM2aNo"><span>No</span></label>
</div>
</fieldset>
<label for="radP1a-fieldset">Acconsento al trattamento dei dati ai fini della
comunicazione a terzi per loro attività di marketing.</label>
</div>
</div>
</div>
<div class="newsletter__block">
<div class="newsletter__field">
<button type="submit" class="newsletter__field__submit profile_button" data-style="slide-right" data-spinner-color="white">Completa
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer">
<p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p>
</div>
</div>

<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<div class="social-btn">
<ul>
<li><a rel="nofollow" target="_blank" class="facebook" href="https://www.facebook.com/sharer.php?u=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/">
<span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M433.5 51v76.5h-51c-15.3 0-25.5 10.2-25.5 25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75 C280.5 91.8 321.3 51 369.8 51H433.5z" /></g></g></svg></span>
Facebook
</a>
</li>
 <li><a rel="nofollow" target="_blank" class="twitter" href="https://twitter.com/share?text=Per+Warren+Buffett%2C+Apple+%C3%A8+la+nuova+Coca-Cola&amp;url=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/&amp;via=wallstreetita">
<span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M400.35 186.15c-2.55 117.3-76.5 198.9-188.7 204C165.75 392.7 132.6 377.4 102 359.55c33.15 5.1 76.5-7.649 99.45-28.05 c-33.15-2.55-53.55-20.4-63.75-48.45c10.2 2.5 20.4 0 28.1 0c-30.6-10.2-51-28.05-53.55-68.85c7.65 5.1 17.9 7.7 28.1 7.7 c-22.95-12.75-38.25-61.2-20.4-91.8c33.15 35.7 74 66.3 140.2 71.4c-17.85-71.4 79.051-109.65 117.301-61.2 c17.85-2.55 30.6-10.2 43.35-15.3c-5.1 17.85-15.3 28.05-28.05 38.25c12.75-2.55 25.5-5.1 35.7-10.2 C425.85 165.8 413.1 175.9 400.4 186.15z" /></g></g></svg></span>
Twitter
</a>
</li>
<li><a rel="nofollow" target="_blank" class="linkedin" href="https://www.linkedin.com/cws/share?url=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/">
<span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g><path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M153 433.5H76.5V204H153V433.5z M114.75 160.65c-25.5 0-45.9-20.4-45.9-45.9s20.4-45.9 45.9-45.9s45.9 20.4 45.9 45.9 S140.25 160.7 114.8 160.65z M433.5 433.5H357V298.35c0-20.399-17.85-38.25-38.25-38.25s-38.25 17.851-38.25 38.25V433.5H204 V204h76.5v30.6c12.75-20.4 40.8-35.7 63.75-35.7c48.45 0 89.2 40.8 89.2 89.25V433.5z" /></g></g></svg></span>
Linkedin
</a>
</li>
</ul>
</div>
<div class="tags">
<ul>
<li>
<span>Tag:</span>
</li>
<li><a href="https://www.wallstreetitalia.com/tag/coca-cola/" rel="tag">Coca-Cola</a></li> </ul>
</div>
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div> </div>
</div>
</article>
<aside class="block--aside ga--sidebar">
<div class="aside-halfheight">
<div class="sticky-ele-top">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_top_xl'></div>
</div>
</div><div class="tbm-code tbm-code-container promobox">
<div class="banner-content"> </div>
</div> <div class="moreread">
<div class="title-big"><h3>Articoli a tema</h3></div>
<div class="moreread-container">
<div class="featured featured--list">
<a href="https://www.wallstreetitalia.com/warren-buffett-e-carl-icahn-due-grandi-investitori-due-stili-diversi/">
<div class="image">
<img src="https://www.wallstreetitalia.com/app/uploads/2014/11/75300-80x80.jpg" alt="Warren Buffett e Carl Icahn: due grandi investitori, due stili diversi">
</div>
<div class="text">
 <h2>Warren Buffett e Carl Icahn: due grandi investitori, due stili diversi</h2>
</div>
</a>
</div>
<div class="featured featured--list">
<a href="https://www.wallstreetitalia.com/buffett-torna-tra-i-primi-cinque-uomini-piu-ricchi-al-mondo/">
<div class="image">
<img src="https://www.wallstreetitalia.com/app/uploads/2021/12/buffett-80x80.jpeg" alt="Buffett torna tra i primi cinque uomini più ricchi al mondo">
</div>
<div class="text">
<h2>Buffett torna tra i primi cinque uomini più ricchi al mondo</h2>
</div>
</a>
</div>
<div class="featured featured--list">
<a href="https://www.wallstreetitalia.com/apple-le-novita-nel-primo-evento-2022-iphone-se-ipad-air/">
<div class="image">
<img src="https://www.wallstreetitalia.com/app/uploads/2022/03/gettyimages-1237154912-80x80.jpg" alt="Apple le novità nel primo evento 2022: iPhone SE, iPad Air">
</div>
<div class="text">
<h2>Apple le novità nel primo evento 2022: iPhone SE, iPad Air</h2>
</div>
</a>
</div>
</div>
</div>
<div class="moreread">
<div class="execphpwidget"><script src="https://www.finanzaonline.com/app/uploads/tbm-video-promo/Wsi.js?t=1648542752"></script></div>
</div>
</div>
</div>
<div class="aside-halfheight">
<div class="sticky-ele-bottom">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id='div-gpt-ad-box_desktop_side_bottom_xl'></div> </div>
</div> <div class="moreread"><div class="title-big"><h3>Trend</h3></div><div class="list-trends"><a href="https://www.wallstreetitalia.com/trend/apple/"><div class="image"><img src="https://www.wallstreetitalia.com/app/uploads/2022/01/apple-80x80.jpg" alt="Apple" width="80px" height="80px"></div><div class="text"><h3>Apple</h3><span>718 contenuti</span></div></a></div><div class="list-trends"><a href="https://www.wallstreetitalia.com/trend/warren-buffett/"><div class="image"><img src="https://www.wallstreetitalia.com/app/uploads/2022/01/warren-buffett1-80x80.jpg" alt="Warren Buffett" width="80px" height="80px"></div><div class="text"><h3>Warren Buffett</h3><span>290 contenuti</span></div></a></div> </div>
</div>
</aside> </div>
<div class="slider-related-container ga--related">
<div class="title-big"><h3>Ti potrebbe interessare</h3></div>
<div id="slider-related">
<div class="slide-related">
<a href="https://www.wallstreetitalia.com/buffett-la-strategia-migliore-in-periodi-di-guerra/">
<img alt="Buffett: la strategia migliore in periodi di guerra" src="https://www.wallstreetitalia.com/app/uploads/2020/12/gettyimages-77914966-320x225.jpg">
<div class="title">
<h2>Buffett: la strategia migliore in periodi di guerra</h2>
</div>
</a>
<div class="category">
<ul>
<li><a href="/trend/berkshire-hathaway/">Berkshire Hathaway</a></li>
</ul>
<div class="triangle-up-right"></div>
</div>
</div>
<div class="slide-related">
<a href="https://www.wallstreetitalia.com/buffett-loda-apple-ma-vede-pochi-spunti-di-investimento/">
<img alt="Buffett loda Apple, ma vede pochi spunti di investimento" src="https://www.wallstreetitalia.com/app/uploads/2020/12/gettyimages-77914966-320x225.jpg">
<div class="title">
<h2>Buffett loda Apple, ma vede pochi spunti di investimento</h2>
</div>
</a>
<div class="category">
<ul>
<li><a href="/trend/apple/">Apple</a></li>
</ul>
<div class="triangle-up-right"></div>
</div>
</div>
<div class="slide-related">
<a href="https://www.wallstreetitalia.com/ferrari-apple-e-gucci-tra-i-brand-piu-amati-dagli-italiani/">
<img alt="Ferrari, Apple e Gucci tra i brand più amati dagli italiani" src="https://www.wallstreetitalia.com/app/uploads/2022/02/gettyimages-1137056151-320x225.jpg">
<div class="title">
<h2>Ferrari, Apple e Gucci tra i brand più amati dagli italiani</h2>
</div>
</a>
<div class="category">
<ul>
<li><a href="/trend/apple/">Apple</a></li>
</ul>
<div class="triangle-up-right"></div>
</div>
</div>
<div class="slide-related">
<a href="https://www.wallstreetitalia.com/immobiliare-che-tipo-di-case-cerca-warren-buffett-in-italia/">
<img alt="Immobiliare: che tipo di case cerca Warren Buffett in Italia" src="https://www.wallstreetitalia.com/app/uploads/2020/12/gettyimages-77914966-320x225.jpg">
<div class="title">
<h2>Immobiliare: che tipo di case cerca Warren Buffett in Italia</h2>
</div>
</a>
<div class="category">
<ul>
<li><a href="/trend/berkshire-hathaway/">Berkshire Hathaway</a></li>
</ul>
<div class="triangle-up-right"></div>
</div>
</div>
<div class="slide-related">
<a href="https://www.wallstreetitalia.com/buffett-ci-ripensa-e-investe-in-criptovalute-e-fintech/">
<img alt="Buffett ci ripensa e investe in criptovalute e fintech" src="https://www.wallstreetitalia.com/app/uploads/2019/05/gettyimages-849831344-320x225.jpg">
<div class="title">
<h2>Buffett ci ripensa e investe in criptovalute e fintech</h2>
</div>
</a>
<div class="category">
<ul>
<li><a href="/trend/berkshire-hathaway/">Berkshire Hathaway</a></li>
</ul>
<div class="triangle-up-right"></div>
</div>
</div>
<div class="slide-related">
<a href="https://www.wallstreetitalia.com/apple-consulenti-agli-azionisti-votate-contro-il-premio-di-tim-cook/">
<img alt="Apple, consulenti agli azionisti: " votate contro il premio di Tim Cook"" src="https://www.wallstreetitalia.com/app/uploads/2019/03/gettyimages-1132103979-320x225.jpg">
<div class="title">
<h2>Apple, consulenti agli azionisti: "votate contro il premio di Tim Cook"</h2>
</div>
</a>
<div class="category">
<ul>
<li><a href="/trend/apple/">Apple</a></li>
</ul>
<div class="triangle-up-right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer__container">
<div class="footer__inner footer__inner--logo">
<a class="footer__logo" href="#"><img class="retina" src="/app/themes/wallstreetitalia-2015/images/logo-mini.png" alt="wallstreet italia logo"></a>
<p>Wallstreetitalia &egrave; una testata giornalistica registrata. Registrazione tribunale di Milano n. 162
del 25/03/2011.</p>
<p>&copy; Wallstreetitalia 1999-2022 | T-Mediahouse - P. IVA 06933670967
| 2.41.0</p>
<div class="footer__social">
<ul>
<li class="facebook">
<a rel="nofollow" href="https://www.facebook.com/pages/Wall-Street-Italia/132595830103271">
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g>
<g>
<path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M433.5 51v76.5h-51c-15.3 0-25.5 10.2-25.5 25.5v51h76.5v76.5H357V459h-76.5V280.5h-51V204h51v-63.75 C280.5 91.8 321.3 51 369.8 51H433.5z" />
</g>
</g></svg>
</div>
</a>
</li>
<li class="twitter">
<a rel="nofollow" href="https://twitter.com/wallstreetita">
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g>
<g>
<path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M400.35 186.15c-2.55 117.3-76.5 198.9-188.7 204C165.75 392.7 132.6 377.4 102 359.55c33.15 5.1 76.5-7.649 99.45-28.05 c-33.15-2.55-53.55-20.4-63.75-48.45c10.2 2.5 20.4 0 28.1 0c-30.6-10.2-51-28.05-53.55-68.85c7.65 5.1 17.9 7.7 28.1 7.7 c-22.95-12.75-38.25-61.2-20.4-91.8c33.15 35.7 74 66.3 140.2 71.4c-17.85-71.4 79.051-109.65 117.301-61.2 c17.85-2.55 30.6-10.2 43.35-15.3c-5.1 17.85-15.3 28.05-28.05 38.25c12.75-2.55 25.5-5.1 35.7-10.2 C425.85 165.8 413.1 175.9 400.4 186.15z" />
</g>
</g></svg>
</div>
</a>
</li>
<li class="linkedin">
<a rel="nofollow" href="https://www.linkedin.com/company/wall-street-italia">
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g>
<g>
<path d="M459 0H51C22.95 0 0 22.9 0 51v408c0 28.1 22.9 51 51 51h408c28.05 0 51-22.95 51-51V51C510 22.9 487.1 0 459 0z M153 433.5H76.5V204H153V433.5z M114.75 160.65c-25.5 0-45.9-20.4-45.9-45.9s20.4-45.9 45.9-45.9s45.9 20.4 45.9 45.9 S140.25 160.7 114.8 160.65z M433.5 433.5H357V298.35c0-20.399-17.85-38.25-38.25-38.25s-38.25 17.851-38.25 38.25V433.5H204 V204h76.5v30.6c12.75-20.4 40.8-35.7 63.75-35.7c48.45 0 89.2 40.8 89.2 89.25V433.5z" />
</g>
</g></svg>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="footer__inner footer__inner--aside">
<div class="footer__inner">
<div class="menu-storie-container"><ul><li id="menu-item-188416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188416"><a title="Eurozona" href="https://www.wallstreetitalia.com/trend/advisory/">Advisory</a></li>
<li id="menu-item-188417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188417"><a title="NASDAQ" href="https://www.wallstreetitalia.com/trend/pensioni/">Pensioni</a></li>
<li id="menu-item-586684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586684"><a href="https://www.wallstreetitalia.com/trend/mercato-immobiliare/">Mercato immobiliare</a></li>
<li id="menu-item-586687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586687"><a href="https://www.wallstreetitalia.com/trend/unicredit/">UniCredit</a></li>
<li id="menu-item-620749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620749"><a href="https://www.wallstreetitalia.com/trend/risparmio-e-investimenti/">Risparmio e Investimenti</a></li>
</ul></div> </div>
<div class="footer__inner">
<div class="menu-network-container"><ul><li id="menu-item-188408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188408"><a title="Contattaci" rel="nofollow" href="https://www.wallstreetitalia.com/contatti/">Contattaci</a></li>
<li id="menu-item-188406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188406"><a rel="nofollow" href="https://www.triboo.com/">Pubblicità</a></li>
<li id="menu-item-628959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628959"><a rel="nofollow" href="https://www.wallstreetitalia.com/disclaimer/">Note legali</a></li>
<li id="menu-item-488898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488898"><a rel="nofollow" href="https://www.wallstreetitalia.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-488899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488899"><a rel="nofollow" href="https://www.wallstreetitalia.com/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-669781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669781"><a href="https://www.wallstreetitalia.com/chi-siamo/">Chi siamo</a></li>
</ul></div> </div>
</div>
</div>
</footer>

<header id="header-onscroll">
<div class="gradient_container">
<div class="inner gradient">
<div class="inner__full">
<a href="/">
<img class="logo retina" src="/app/themes/wallstreetitalia-2015/images/logo-mini.png" />
</a>
</div>
<div class="inner__nav">
<nav>
<ul id="app--hmenu--static">
<li id="hmenu--economia">
<a href="/economia/">
Economia
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
<polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3" />
</g></svg>
</div>
</a>
<div class="submenu--wrapper">
<div id="app--subhmenu--economia" class="submenu submenu--top submenu--economia"></div>
</div>
</li>
<li id="hmenu--mercati">
<a href="/mercati/">
Mercati
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
<polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3" />
</g></svg>
</div>
</a>
<div class="submenu--wrapper">
<div id="app--subhmenu--mercati" class="submenu submenu--top submenu--mercati"></div>
</div>
</li>
<li id="hmenu--societa">
<a href="/societa/">
Società
<div class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewbox="0 0 306 306" style="enable-background:new 0 0 306 306;" xml:space="preserve"><g>
<polygon points="270.3,58.6 153,175.9 35.7,58.6 0,94.3 153,247.3 306,94.3" />
</g></svg>
</div>
</a>
<div class="submenu--wrapper">
<div id="app--subhmenu--societa" class="submenu submenu--top submenu--societa"></div>
</div>
</li>
</ul>
</nav>
</div>
<div class="inner__btn btn--topic">
<div>
<a href="/trend/apple/"><span>Apple</span></a>
</div>
</div>
<div class="inner__btn btn--share">
<span>Condividi</span>
</div>
<div class="inner__more">
<div class="facebook">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#ffffff" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M15.1,8L14,8 c-0.9,0-1.1,0.4-1.1,1v1.4H15l-0.3,2.1h-1.8V18h-2.2v-5.5H8.9v-2.1h1.8V8.8C10.7,7,11.8,6,13.5,6c0.8,0,1.5,0.1,1.6,0.1V8z"></path>
</g>
</svg>
</div>
</a>
</div>
<div class="twitter">
<a rel="nofollow" target="_blank" href="https://twitter.com/share?text=Per+Warren+Buffett%2C+Apple+%C3%A8+la+nuova+Coca-Cola&amp;url=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/&amp;via=wallstreetita">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#ffffff" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M16.8,9.6 c0,0.1,0,0.2,0,0.3c0,3.3-2.5,7-7,7c-1.4,0-2.7-0.4-3.8-1.1c0.2,0,0.4,0,0.6,0c1.2,0,2.2-0.4,3.1-1.1c-1.1,0-2-0.7-2.3-1.7 c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6-0.1c-1.1-0.2-2-1.2-2-2.4c0,0,0,0,0,0c0.3,0.2,0.7,0.3,1.1,0.3c-0.7-0.4-1.1-1.2-1.1-2 c0-0.5,0.1-0.9,0.3-1.2c1.2,1.5,3,2.5,5.1,2.6c0-0.2-0.1-0.4-0.1-0.6c0-1.4,1.1-2.5,2.5-2.5c0.7,0,1.3,0.3,1.8,0.8 c0.6-0.1,1.1-0.3,1.6-0.6c-0.2,0.6-0.6,1.1-1.1,1.4c0.5-0.1,1-0.2,1.4-0.4C17.7,8.8,17.3,9.2,16.8,9.6z"></path>
</g>
</svg>
</div>
</a>
</div>
<div class="linkedin">
<a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https://www.wallstreetitalia.com/per-warren-buffett-apple-e-la-nuova-coca-cola/">
<div class="icon">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24">
<g>
<path fill="#ffffff" d="M21,0H3C1.3,0,0,1.3,0,3v18c0,1.7,1.3,3,3,3h18c1.7,0,3-1.3,3-3V3C24,1.3,22.7,0,21,0z M8.7,18H6.2v-8h2.5 V18z M7.4,8.9C6.6,8.9,6,8.2,6,7.5C6,6.7,6.6,6,7.4,6c0.8,0,1.4,0.6,1.4,1.4C8.9,8.2,8.2,8.9,7.4,8.9z M18,18h-2.5v-3.9 c0-0.9,0-2.1-1.3-2.1c-1.3,0-1.5,1-1.5,2.1v4h-2.5v-8h2.4v1.1h0c0.3-0.6,1.1-1.3,2.4-1.3c2.5,0,3,1.7,3,3.8V18z"></path>
</g>
</svg>
</div>
</a>
</div>
</div>
</div>
</div>
</header>
</div>

<div id="outdated"></div>

<script type="text/javascript">
	function createStyle(txt) {
		var style = document.createElement('style');
		style.textContent = txt;
		style.rel = 'stylesheet';
		document.head.appendChild(style);
	}

	var fontLsKey = 'WSI_Font';
	try {
		if (localStorage[fontLsKey]) {
			createStyle(localStorage[fontLsKey]);
		} else {
			var request = new XMLHttpRequest();
			request.open('GET', '/app/themes/wallstreetitalia-2015/font/fonts.css?v=2.41.0', true);

			request.onload = function () {
				if (request.status >= 200 && request.status < 400) {
					localStorage[fontLsKey] = request.responseText;
					createStyle(request.responseText);
				}
			}

			request.send();
		}
	} catch (ex) {
	}

	window.onload = function () {
		!function () {
			function t() {
			}

			function e(t) {
				return r.retinaImageSuffix + t
			}

			function i(t, i) {
				if (this.path = t || "", void 0 !== i && null !== i) this.at_2x_path = i, this.perform_check = !1; else {
					if (void 0 !== document.createElement) {
						var a = document.createElement("a");
						a.href = this.path, a.pathname = a.pathname.replace(h, e), this.at_2x_path = a.href
					} else {
						var n = this.path.split("?");
						n[0] = n[0].replace(h, e), this.at_2x_path = n.join("?")
					}
					this.perform_check = !0
				}
			}

			function a(t) {
				this.el = t, this.path = new i(this.el.getAttribute("src"), this.el.getAttribute("data-at2x"));
				var e = this;
				this.path.check_2x_variant(function (t) {
					t && e.swap()
				})
			}

			var n = "undefined" == typeof exports ? window : exports,
					r = {retinaImageSuffix: "@2x", check_mime_type: !0, force_original_dimensions: !0};
			n.Retina = t, t.configure = function (t) {
				null === t && (t = {});
				for (var e in t) t.hasOwnProperty(e) && (r[e] = t[e])
			}, t.init = function (t) {
				null === t && (t = n);
				var e, i, r = document.getElementsByClassName("retina"), h = [];
				for (e = 0; e < r.length; e += 1) i = r[e], i.getAttributeNode("data-no-retina") || h.push(new a(i))
			}, t.isRetina = function () {
				var t = "(-webkit-min-device-pixel-ratio: 1.5), (min--moz-device-pixel-ratio: 1.5), (-o-min-device-pixel-ratio: 3/2), (min-resolution: 1.5dppx)";
				return n.devicePixelRatio > 1 ? !0 : n.matchMedia && n.matchMedia(t).matches ? !0 : !1
			};
			var h = /\.\w+$/;
			n.RetinaImagePath = i, i.confirmed_paths = [], i.prototype.is_external = function () {
				return !(!this.path.match(/^https?\:/i) || this.path.match("//" + document.domain))
			}, i.prototype.check_2x_variant = function (t) {
				var e, a = this;
				return this.is_external() ? t(!1) : this.perform_check || void 0 === this.at_2x_path || null === this.at_2x_path ? this.at_2x_path in i.confirmed_paths ? t(!0) : (e = new XMLHttpRequest, e.open("HEAD", this.at_2x_path), e.onreadystatechange = function () {
					if (4 !== e.readyState) return t(!1);
					if (e.status < 200 || e.status > 399) return t(!1);
					if (r.check_mime_type) {
						var n = e.getResponseHeader("Content-Type");
						if (null === n || !n.match(/^image/i)) return t(!1)
					}
					return i.confirmed_paths.push(a.at_2x_path), t(!0)
				}, e.send(), void 0) : t(!0)
			}, n.RetinaImage = a, a.prototype.swap = function (t) {
				function e() {
					i.el.complete ? (r.force_original_dimensions && (i.el.setAttribute("width", i.el.offsetWidth), i.el.setAttribute("height", i.el.offsetHeight)), i.el.setAttribute("src", t)) : setTimeout(e, 5)
				}

				void 0 === t && (t = this.path.at_2x_path);
				var i = this;
				e()
			}, t.isRetina() && t.init(n)
		}();

		/*
		 MISSING:
		 - quotes
		 - single-storia-image
		 - single-storia-noimage
		 * */
		var ajaxurl = 'https://www.wallstreetitalia.com/wp/wp-admin/admin-ajax.php';

		setTimeout(function () {

			var script = document.createElement('script');
			script.type = "text/javascript";
			script.async = true;
			script.src = "/app/themes/wallstreetitalia-2015/js/optimized.js?v=2.41.0";
			script.setAttribute("data-main", "js/config");
			script.onload = function () {
				require(["config"],function(){require(["req/single-sidebar"]);});require(["config"],function(){require(["/app/themes/wallstreetitalia-2015/js/fs-lightbox.min.js", ]);});
				
				require(["req/app"], function () {
					window.ajax_header_nav('2.41.0');
				})

			};
			document.getElementsByTagName('body')[0].appendChild(script);

		}, 500);

	};
</script>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><link rel='stylesheet' id='tbm-newsletter-css' href='https://www.wallstreetitalia.com/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1' type='text/css' media='print' onload="this.media='all'" />
<script type='text/javascript' id='tbm-datalytics-js-extra'>
/* <![CDATA[ */
var datalytics = {"datalytics_pid":"684799","datalytics_nonce":"d777118340","ajaxurl":"https:\/\/www.wallstreetitalia.com\/wp\/wp-admin\/admin-ajax.php","datalytics_quota":"5"};
/* ]]> */
</script>
<script async src="https://www.wallstreetitalia.com/app/mu-plugins/html-wpplugin-tbm-common/dist/js/tbm-datalytics.min.js?ver=14.23.1" id="tbm-datalytics-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.wallstreetitalia.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.wallstreetitalia.com/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.7.1" id="tbm-newsletter-js-js"></script>
<div id="tbv-265247" style="position: fixed;left: -10000px;max-width: 600px"></div>
<script>
		window.tribooVideo = window.tribooVideo || [];
		window.tribooVideo.push({
			"site": "wsi.com_cnvid",
			"divId": "tbv-265247",
			"spotX": {"mobile": 235764, "desktop": 235763},
			"VideoContent": [{
				"Id": 177076,
				"Distributor":"wsi",
				"Title": "WSI",
				"Media": "https://vz-40d8e63d-854.b-cdn.net/aac99c61-8bf5-4c3e-a6e3-aed359edc7c8/play_360p.mp4",
				"Video": "https://vz-40d8e63d-854.b-cdn.net/aac99c61-8bf5-4c3e-a6e3-aed359edc7c8/play_360p.mp4"
			}]
		});
	</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f3a1594da065da9',m:'vSLl4uROuwSYSf3oZmY9z_bWsBjxZbuVTxj2QO9jO4g-1648572414-0-AQAQUcw5PfQ8jaRetY6bvfAVmK1mEnjK4+TrGqYJupDqgvTsUVV4H5VOEmRc8JkcR2C3jfO6Yrn3B/4coJKm70Bn6eqlTAmEUQR045ZvUqvdonMfRfrIlPjeAv1rtNkGNaSaPGZ9UinVvsWhI27OCUHAYpsHyWRYK2jGA+HBonIr',s:[0x0c53c8c438,0x075a764374],}})();</script></body>
</html>
